
Artful Photos

Lesson 4: Mixed-Media Masterpiece (Adobe Photoshop) 

In this lesson, we’ll start with a real leaf embellishment and turn it into a mixed-media masterpiece!  


© Syndee Rogers

Terms of Use 

Set Up the Workspace


• Begin in Adobe Photoshop.

• Create a new 12x12 inch document (File > New) at 300 ppi with a  

white background.

• Press the letter D to reset the Color Chips to the default of black  

and white.


• Open the Leaf-SyndeeR.png (File > Open) from the ART-Class-Files.


• Get the Move tool.

• Holding down the Shift key, click on the leaf and drag it over to your 

document.

• In the Layers panel, rename the leaf layer Original. Press Enter/Return  

to commit the change.

• Press Ctrl J (Mac: Cmd J) to duplicate the leaf layer. 

• Double-click on the name of the layer and rename it Black and white. 

Press Enter/Return.  

• Click on the Visibility icon of the Original leaf layer to hide it.
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TIP: The leaf we are using in this lesson has a transparent background, but for future projects you 
can also use photos and images with backgrounds and follow the instructions from Lessons 1 or 2 
to extract the object from the photo.


Convert the Leaf to Black and White

The easiest method of converting an image or element to black and  
white is achieved using a shortcut! 


• Press Shift Ctrl U (Mac: Shift Cmd U) to convert the leaf to black and  
white. This shortcut desaturates our image and works great on images  
that have noticeable tones of light, medium, and dark colors. 


We can definitely see variations of tone in the leaf, but sometimes it’s hard to tell if there’s going to 
be enough contrast in an image just by looking at it. 


A little trick that can help us decide if an image is suitable is to add the Posterize adjustment layer 
before we make any adjustments or add filters to the image.


Add a Posterize Adjustment Layer


• In the Layers panel, click on the New Fill or Adjustment Layer icon, 
and choose Posterize. 


• In the Properties panel, set Levels to 4. Click on the Clipping  
Mask icon at the bottom of the panel to clip the adjustment  
layer to the Black and white leaf layer. Close the Properties  
panel.


The leaf is missing white tones, so we’ll add some white areas using 
the Dodge tool.


Add White with the Dodge Tool

The Dodge tool allows us to lighten specific areas of the leaf.


• Get the Dodge tool. It’s nested with the Sponge tool.

• In the Tool Options, set the Size to 80 px, the Range to Highlights, and the Exposure to 14%.

• Activate the Black and white leaf layer in the Layers panel.

• Press Ctrl J (Mac: Cmd J) to duplicate the layer.

• Double-click on the name of the layer and rename it Dodge and Burn. Press Enter/Return to 

commit the change.


NOTE: Because this is a destructive method, it’s important to work on a copy of your layer.


NOTE: The default brush for the Dodge and Brush tools is a Soft Round brush. If a different brush is 
active, open the Brush Picker and choose a Soft Round brush from the General Brushes.
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• Zoom in by pressing Ctrl + (Mac: Cmd +).

• On the document, click and drag with the brush over the areas  

where you want to add white. Since there seems to be highlights  
on the right side of the leaf, let’s add some white areas there on  
top of the light grey, as well as a little to the leaf on the middle-left 
side of the leaf. 


Enhance the Black areas with the Burn Tool

The Burn tool will allow us to darken areas of the leaf.


• Get the Burn tool.

• In the Tool Options, set the Range to Shadows, the Size to 80 px, 

and the Exposure to 14%. Protect Tones is checked by default, but 
this settings doesn’t matter in this case, because we are working on 
a greyscale image.


• On the document, click and drag over the black areas of the leaf to 
expand the darker areas. You can also add black to other areas if 
you like. Remember that we want to have four different tones to clip 
our papers to.


• Press Ctrl 0 (Mac: Cmd 0) to fit the document to the screen.

• In the Layers panel, click on the Visibility icon of the Posterize 1 adjustment layer to hide it.  And 

don’t worry if your leaf looks funny!

• With the Dodge and Burn layer active, press Ctrl J (Mac: Cmd J) to duplicate it.

• Double-click on the name of the duplicate layer and rename it Modified. Press Enter/Return to 

commit the change.

• Click on the Visibility icons of the Dodge and Burn and Black and white layers to hide them.


Add a Filter

Add a filter to increase contrast and detail in the photo.


• In the Menu Bar, choose Filter > Sharpen > Unsharp Mask. Set the 
Amount to 100%, the Radius to 10 Px, and the Threshold to 10 Levels. 
Click OK. 


TIP: If you uncheck Preview in the dialog box, and then recheck it, you can 
see the difference the adjustment made.


• In the Layers panel, activate the Posterize 1 adjustment layer, and click 
on its Visibility icon to turn it back on. 
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Merge the Layers


• With your Posterize 1 adjustment layer active, hold down the Shift key and click on the Modified 
leaf layer, so both layers are active.


• Press Ctrl J (Mac: Cmd J) to duplicate the layers. 

• Press Ctrl E (Mac: Cmd E) to merge the layers. 

• Double-click on the name of the merged layer and rename it Posterized. Press Enter/Return to 

commit the change.


Group the Leaf Layers


• In the Layers panel, activate the Posterize 1 adjustment layer, hold down the Shift key and click on 
the Original leaf layer. (You should have five layers active.) Click on the Create a New Group icon 
to group the layers.


• Double-click on the name of the group and rename the group Leaf Master. Press Enter/Return to 
commit the change. 


• Click on the Visibility icon of the Leaf Master group to hide it. 


Deconstruct the Leaf

Use the Magic Wand to select each of the four tones in the image and place them on separate 
layers.


• Get the Magic Wand tool. 

• In the Tool Options, click on the New Selection icon, set the Sample Size 

to Point Sample, the Tolerance to 40, and check Anti-alias. Uncheck 
Contiguous and Sample All Layers.


• Activate the Posterized layer in the Layers panel. 

• On the document, click on a white area of the image with the Magic 

Wand tool to create a selection.

• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 

layer. 

• In the Layers panel, double-click on the name of the layer and rename 

the layer White. Press Enter/Return to commit the change.





• In the Layers panel, activate the Posterized layer.

• On the document, click on a light grey area of the image to create a 

selection. 

• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 

layer. 

• In the Layers panel, double-click on the name of the layer and rename  

the layer Light. Press Enter/Return to commit the change.
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• In the Layers panel, activate the Posterized layer.

• On the document, click on a medium grey area of the image to create  

a selection. 

• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 

layer. 

• In the Layers panel, double-click on the name of the layer and rename 

the layer Medium. Press Enter/Return to commit the change.





• In the Layers panel, activate the Posterized layer. 

• On the document, click on a black area of the image.

• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  

new layer. 

• In the Layers panel, double-click on the name of the layer and  

rename the layer Black. Press Enter/Return to commit the change.


Clip a Paper to the Black Layer


• Click on the Visibility icon of the Posterized layer to hide it.

• The Black layer should be the active layer.

• Get the Move tool.

• Open the Orange-Teal-steve-johnson.jpg (File > Open) from the  

class download.

• Holding down the Shift key, click on the texture and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the texture to the Black layer.

• On the document, click inside the bounding box, and move the  

texture around on the document if desired.




Clip a Paper to the Medium Layer


• Activate the Medium layer in the Layers panel.

• Open the Peeling-Paper-SyndeeR.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Medium layer. 

• On the document, click inside the bounding box, and move the  

paper around on the document if desired.
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Clip a Paper to the Light Layer


• Activate the Light layer in the Layers panel.

• Open the Torn-Collage-Paper.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the light layer. 





Resize the Paper Layer


• On the document, click on one of the corner handles of the  
bounding box, and drag it inward to reduce the size of the paper. 


• Click inside the bounding box and move the paper if desired. 
Continue to use the corner handles to resize the paper, making  
sure it’s still big enough to cover the entire leaf.


• Click inside the bounding box, and move the paper until you  
are happy with how it looks.


• Click the checkmark to commit the transformation.





Clip a Paper to the White Layer


• Activate the White layer in the Layers panel.

• Open the Yellow-Paint-Paper-SyndeeR.jpg (File > Open) from  

the class download. 

• Holding down the Shift key, click on the paper and drag it over  

to your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the White layer.  

• On the document, click inside the bounding box, and move the 

paper if desired.


Group the Layers


• With the layer at the top of the Layers panel active, hold down the Shift key, and click on the  
Black layer (You should have Eight layers active). 


• Click on the Create a New Group icon. 

• Double-click on the name of the group and rename it Mixed-Media Leaf. Press Enter/Return to 

commit the change.
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Add a Background Paper


• In the Layers panel, activate the Background layer.

• Open the Craft-Paper.jpg (File > Open) from the class download or 

a paper from your own stash.

• Holding down the Shift key, click on the paper and drag it over to 

your document.

• In the Layers panel, click on the Lock icon to lock the layer. 

• Activate the Leaf Master group, and then click on the Create a New 

Layer icon. The new layer should sit under the Posterized layer. 

• Double-click on the name of the layer and rename it Mask. Press 

Enter/Return to commit the change.


Add Details using Brushes


• Click on the Foreground Color Chip to open the Color Picker.  

• With the Color Picker open, hover over your leaf until you see the Eyedropper tool appear, and 

click on a color to sample it (I sampled a teal color, and then in the Color Picker, I chose a lighter 
version of that color). Click OK.


• Get the Brush tool. 

• In the Tool Options, open the Brush Picker and choose the Messy Ink-Mask-SyndeeR brush from 

the class brushes. If you don’t see the names of the brushes, click on the flyout menu and choose 
Brush Name. Leave the settings as is. 


NOTE: The class brushes have built-in settings, so any adjustments made to the brush will revert 
back to the original settings once you choose a different brush.




• On the document, roughly centered under the leaf, click 
once to stamp the brush. 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• In the Layers panel, click on the Create a New Layer icon. 

• Double-click on the name of the layer and rename it Spatter. 

Press Enter/Return to commit the change.

• Click on the Foreground Color Chip to open the Color Picker.

• With the Color Picker open, on the document, hover over the 

leaf until you see the Eyedropper tool appear, and click on a 
color to sample it (I chose a dark yellow). In the Color Picker 
click OK.


• In the Tool Options, open the Brush Picker and choose the  
Messy Ink-Spatter-SyndeeR from the class brushes. Leave  
the settings as is.


• On the document, click and drag with the brush under the  
leaf to add paint spatter.





• Press the letter X so that white is now the foreground color. 

• On the document, click and drag under the leaf to add white 

paint spatter.





• In the Layers panel, click on the Create a New Layer icon.

• Double-click on the name of the layer and rename it Messy  

ink. Press Enter/Return to commit the change.

• Press the letter D to reset the Color Chips to the default of  

black and white.

• In the Tool Options, open the Brush Settings and choose the 

Messy Ink 3 brush from the class brushes. Leave the settings  
as is.


• On the document, under the leaf stem, click once to stamp  
the brush. 
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• In the Tool Options, open the Brush Settings panel and change 
the Angle to 180°. Close the Brush Settings panel.


• On the document, under the top of the leaf, click once to stamp 
the brush.


Group the Brush Layers 


• In the Layers panel, with the Messy ink layer active, hold down the Shift key and click on the Mask 
layer so that all your brush layers are active. Then click on the Create a New Group icon to group 
the layers.


• Double-click on the name of the group and rename it Brush Accents. Press Enter/Return to 
commit the change.


Add Wordart 

• Get the Move tool.

• Activate the Mixed-Media Leaf group in the Layers panel.

• Open the Messy-Ink-ArtSoul-SyndeeR.png (File > Open) from 

the class files. 

• Holding down the Shift key, click and drag the Art and Soul 

wordart over to your leaf document. 

• On the document, click on the Art and Soul wordart and move it 

on top of your leaf if needed.




Add a Drop Shadow

Since we don’t want to add a drop shadow to all our  
unassembled leaf layers, add a drop shadow to the Posterized layer.


• In the Layers panel, activate the Posterized layer and click on its 
Visibility icon to turn it back on.


• In the Menu Bar, choose Window > Styles. 

• In the Styles panel, click on one of the shadow styles from the 

Drop-Shadows-SyndeeR to apply it. If you don’t see the names  
of the styles, open the flyout menu and choose Large List. Close 
the Styles panel.
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Save the Document


• Save your document (File > Save As) as a layered PSD file.

• Give the file a name.

• Save the document in the class folder for this lesson. Click Save.


Page  of 10 10


