
Artful Photos

Lesson 2: Collaged Photo (Photoshop Elements) 

In this lesson, we’ll start off with a vintage photo and transform it into a collaged photo element.


© Syndee Rogers

Terms of Use 

Before you get started with this lesson, please load the ART-Class-Brushes.abr and Drop-Shadow-
SyndeeR.asl found in the class download. (These will be used in Lesson 3.)


Load the Class Brushes

• Get the Brush tool.

• In the Tool Options, open the flyout menu and choose Load Brushes. Navigate to the ART-Class-

Brushes.abr file in the class download. Click Load/Open. If you don’t see the names of the class 
brushes, click on the flyout menu and choose Large List.


Load the Class Layer Styles 

• In the Styles panel (Window > Styles), open the flyout menu and choose Load Styles.  
Navigate to the Drop-Shadow-SyndeeR.asl file in the class download. Click Load/Open. 




Set Up the Workspace


• Begin in Advanced/Expert Mode of Photoshop Elements.

• Create a new 12x12 inch document (File > New > Blank File) at  

300 ppi with a white background.

• Press the letter D to reset the Color Chips to the default of black  

and white.
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• Open the VintagePhoto-Girl-SR.jpg photo (File > Open) from the class 

download.

• Make a duplicate copy (File > Duplicate).

• Close the original photo (File > Close).





Extract the Subject


• In the Menu Bar, choose Select > Subject.  

Refine the Selection


NOTE: If you are using Photoshop Elements 2024, the Selection Brush is automatically activated 
after using Select Subject.


• Get the Selection Brush tool (Nested with the Quick Selection tools).

• In the Tool Options, click on the Add to Selection icon and set the Mode to Selection. Set the Size 

to 80 px using the Slider. The Size has trouble ‘sticking’ when it’s been added manually. Set the 
Hardness to 100%. 


• Press Ctrl + (Mac: Cmd +) to zoom in if desired.




• On the document, click and drag with the brush to add to the 
selection.


NOTE: Some detail is lost around the hair and flowers, so you'll 
need to use your best guess where to add to the selection in those 
areas. But remember the selection does not need to be perfect!


If you need to subtract areas from the selection:

• In the Tool Options, click on the Subtract from Selection icon  

and leave the rest of the settings as is. 

• On the document, click and drag around the areas on the  

image you want to subtract from the existing selection. 
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TIP: Hold down the Space bar to temporarily switch to the Hand 
tool, then you can click and move the document around on the 
workspace.


TIP: This tool works a lot like the Brush tool, which means you 

can use the left and right bracket keys to reduce or enlarge your 
brush while refining your selection.








• Press Ctrl 0 or Cmd 0 on a Mac to fit the image on the workspace.

• Press Ctrl J (Mac: Cmd J) to cut out the selection and place it on  

a new layer. 

• In the Layers panel, click on the Visibility icon of the Background photo 

layer to hide it.

• Double-click on the name of the active layer and rename it  

Extracted. Press Enter/Return to commit the change.

• Get the Move tool.


Convert the Photo to Black and White

We’ll convert the sepia-toned photo to black and white using a Gradient Map adjustment layer. 

The Gradient Map uses the brightness values of the colors in the photo and replaces them with 
shades of grey. This also works great for color photos. 

• The Color Chips should be set to the default of black and white.

• In the Layers panel, click on the Create a New Fill or Adjustment Layer 

icon and choose Gradient Map. 


By default, the Gradient Map adjustment uses a gradient that’s  
based on the current foreground and background colors. This  
is why our color chips need to be black and white.  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If you end up with some unwanted semi-transparent areas after using the 
Selection Brush tool, you can use the Eraser tool to erase those areas 
before continuing with the lesson.

• Get the Eraser tool.

• In the Tool Options, open the Brush Picker and choose a Hard Round 

brush from the Default brushes. Set the Size to about 30 px, the 
Opacity to 100%, and the Type to Brush.


• On the document, click and drag to erase any unwanted areas.



We can adjust the brightness or darkness of the image using the Color Stops and the Midpoint 
marker. 


• Click on the gradient in the Adjustments panel to open the Gradient Editor. If you don’t see the 
names of the gradients, click on the flyout menu and choose Large List. 


NOTE: If your gradient is something other than Foreground to Background: 

• In the Gradient Editor, choose Default from the Preset menu. Then, choose Foreground to 

Background.


• In the Gradient Editor, click on the black Color Stop on the left,  
and in the Location box enter 5%. This will intensify and add to the 
black areas of the image. Click on the Midpoint Marker and enter 
60% in the Location box. This has darkened up the darker areas  
of the photo while leaving enough contrast in the other shades of 
grey. Click OK.


• Click on the Clipping Mask icon at the bottom of the Adjustments 
panel to clip the Gradient Map layer to the Extracted photo layer. 
Close the Adjustments panel.


NOTE: You will only see the Midpoint marker, (the little diamond 
shape at the bottom-middle of the gradient) when one of the other 
color stops has been clicked on. 


Merge the Layers


• With the Gradient Map 1 adjustment layer active in the Layers panel, hold down the Shift key,  
and click on the Extracted layer so both layers are active. 


• Press Ctrl J (Mac: Cmd J) to duplicate the layers.

• Press Ctrl E (Mac: Cmd E) to merge the layers.  

• In the Layers panel, click on the Visibility icons of the Gradient Map 1 layer and the Extracted 

photo layer to hide them.


Add an Unsharp Mask Adjustment

Add an adjustment to increase contrast and detail in the photo.


• In the Menu Bar, choose Enhance > Unsharp Mask. Set the Amount 
to 100%, the Radius to 10 Px, and the Threshold to 10 Levels. Click 
OK. 
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Add a Filter


• In the Menu Bar, choose Filter > Stylize > Diffuse. Set the Mode  
to Anisotropic. The Anisotropic setting softens all pixels. This is  
a subtle change but it helps with the next step. Click OK.


• In the Layers panel, double-click on the name of the black and  
white photo layer (Gradient Map 1) and rename it Modified. Press 
Enter/Return to commit the change.


Add a Posterize Adjustment Layer

The Posterize adjustment reduces the number of colors in a photo to recreate the look of posters 
that were printed with a limited number of inks. 


• In the Layers panel, click on the New Fill or Adjustment Layer icon, 
and choose Posterize. 


• In the Adjustments panel, set Levels to 4. Click on the Clipping 
Mask icon at the bottom of the panel to clip the adjustment layer  
to the Modified photo layer. Close the Adjustments panel.


• With the Posterize 1 adjustment layer active, hold down the Shift 
key and click on the Modified photo layer so both layers are active.


• Press Ctrl J (Mac: Cmd J) to duplicate the layers.

• Press Ctrl E (Mac: Cmd E) to merge the layers.

• Double-click on the name of the layer and rename it Posterized. 

Press Enter/Return to commit the change.

• Click on the Visibility icons of the Posterize 1 adjustment layer and 

the Modified photo layer to hide them.




• On the document, click and drag the Posterized image  
over to your 12x12 inch document. 


• On the document, click on the image and move it to the  
left side of the document. It should extend a bit off the left 
edge and sit right up against the bottom-left edge of the 
document. 
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• In the Layers panel, activate the Background layer.

• Open the Craft-Paper.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag  

it over to your document.

• In the Layers panel, click on the Lock icon to lock the layer.


Deconstruct the Image

Use the Magic Wand to select each of the four tones in the image and place them on separate 
layers, these will act as masks.


• In the Layers panel, activate the Posterized layer.

• Get the Magic Wand tool. 

• In the Tool Options, click on the New Selection icon, set the Tolerance to 40, uncheck Sample All 

Layers and Contiguous. Check Anti-aliasing. 


• On the document, click on a white area of the image with the Magic 
Wand tool to create a selection.


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and rename  
it White. Press Enter/Return to commit the change.


• Activate the Posterized layer.





• On the document, click on a light grey area of the image to create a 
selection. 


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and rename  
it Light. Press Enter/Return to commit the change.


• Activate the Posterized layer.
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• On the document, click on a medium grey area of the image to create  
a selection. 


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  
new layer. 


• In the Layers panel, double-click on the name of the layer and rename  
it Medium. Press Enter/Return to commit the change.


• Activate the Posterized layer. 





• On the document, click on a black area of the image to create a 
selection.


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  
new layer. 


• In the Layers panel, double-click on the name of the layer and  
rename it Black. Press Enter/Return to commit the change.





Clip a Paper to the Black Layer


• In the Layers panel, click on the Visibility icon of the Posterized  
layer to hide it.


• The Black layer should be the active layer.

• Get the Move tool.

• Open the Black-Grunge-Paper-SyndeeR.jpg (File > Open) from  

the class download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Black layer.
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Clip a Paper to the Medium Layer


• Activate the Medium layer in the Layers panel.

• Set the Blend Mode of the Medium layer to Darken and lower  

the Opacity to 70%.

• Open the Torn-Pages-2-SyndeeR.jpg (File > Open) from the  

class download.

• Holding down the Shift key, click on the paper and drag it over  

to your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Medium layer. 





Clip a Paper to the Light Layer


• Activate the Light layer in the Layers panel.

• Open the Torn-Pages-SyndeeR.jpg (File > Open) from the  

class download.

• Holding down the Shift key, click on the paper and drag it over  

to your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Light layer. 





Clip a Solid Color to the White Layer


• Activate the White layer in the Layers panel.

• Click on the Create a New Fill or Adjustment Layer icon and choose 

Solid Color.

• In the Color Picker, choose a light cream color, I’ve used Hex# f2efec. 

Click OK.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip the  

Color Fill layer to the White layer.  
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Group the Layers


• With the Color Fill layer active, hold down the Shift key, and click on the Black layer (You should 
have 8 layers active). 


• Click on the Create a New Group icon. 

• Double-click on the name of the group and rename it Master. Press Enter/Return to commit the 

change.


This gives us a vintage look that we can leave  
as is and add photos and embellishments, but 
we’ll take this image up a notch in the next 
lesson!





Here’s an example created using techniques 
learned in this lesson. This photo is included  
in the class files if you want to play with it.


Save the Documents


• Save both your documents (File > Save As)  
as layered PSD files.


• Give the files a name.

• Save the documents in the class folder for  

this lesson. Click Save.
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