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Lesson 1: Customize the Ribbon and Quick Access Toolbar
The Microsoft Office applications give you the ability to create your own Tabs and Groups on the Ribbon and to add and delete tools from the Quick Access Toolbar. This helps you get things done faster and eliminates the need to remember where your most commonly used tools are located. In this example, we’re going to create two Tabs. The first one will be called “Business Letters” and we’ll create a Group that includes the Email, Bullet and Table tools. The second Tab will be called “Newsletter” which will include the Insert Picture, Font Color and Text Box tools.
Click on the File tab, then click on Options.
Click on Customize Ribbon, New Tab.













New Tab and New Group will appear. Right-click and rename the Tab “Business Letter” rename the Group “My Tools”:



Repeat these steps to add a Newsletter tab.
From here, you can use the Add button to add to tools to each group. Click OK when finished.










You can now see where the two new tabs were added to the ribbon. You could have also created one Tab with multiple Groups; here’s an example of a New Tab called “My Tools” that has four groups in it.



To customize the Quick Access Toolbar, click on the down arrow and choose More Commands. Choose the Commands you want to add and click OK. To see the Quick Access Toolbar icons more clearly, you can move it to the bottom of the Ribbon by selecting the Show Below the Ribbon option:
 




Lesson 2: Create a Cover Sheet

In this lesson, we will input a cover sheet into a Word document. By using the tools that are already available, you can save time and save the cover sheet as template.
Click on the Insert tab and choose Cover Page from the Pages group. 










Let’s say in this example we’re creating a business proposal for a business called Midwest Communications and that we’ll choose the Filigree Design as the design we what to start with and customize it.  
Delete the clipart images, then we’ll click on the Placeholder for the title, and type in the words “XYZ Company”. Press the Tab key, then add the subtitle, which we’ll call Statement of Work.



Click on the placeholder for the date, which opens a calendar. This placeholder allows you to select the date using a calendar. Let’s say for example the meeting is scheduled for next Tuesday, so we can select that date from the calendar and insert it. 



Type the company name; in this example we don’t want the company address on the cover sheet, so we’ll click on it twice to delete it. 




In the center of the document we want to add a picture, which can be done by clicking on the Insert tab, then choosing a picture file from your hard drive on your computer or from the Online pictures option. For this example, we’ll double-click on the photo called “retail” (Lesson 2.retail).







To properly align the picture in the center of the Title page, let’s right click on the picture, choose Wrap Text and choose In Front of Text. 





Click on the picture, then go to the Align button drop-down and choose Align Center 
of the title page and align it with the text.







[bookmark: _Toc13915098][bookmark: _Toc33394417]
Lesson 3: Text Formatting

In this lesson, we’re going to look at the different styles and formatting options that can be used in a Word document that includes a list of words, a bulleted list or a numbered list. 
To see the different Style options, click on the Home tab and look at what’s available. You can see here that many of the style options will change both the size of the font as well as the color, so it is good practice to change the default settings prior applying Styles to your text. For this document we’re going to include the Title and Heading 1 Styles, and we want these Styles to all be the same color. 
1. Open the Lesson 3.Text Formatting practice file.
2. With the Home tab selected, right-click on the Title tab and choose Modify.
[image: ]
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3. Under the Formatting section of the dialog box, click on the Font down arrow, and choose Black, Text 1; click OK.

[image: ]
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4. Repeat these steps for the Heading 1 and Heading 2 Styles.

5. Select East Coast Foundation at the top of the page. With the Home tab selected, click on the Change Case down arrow in the Font group. Choose Capitalize Each Word.

[image: ]
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6. With the Home Tab and East Coast Foundation still selected, choose Title from the Styles group. Press the Control (CTRL) button and the letter B on the keyboard to make the text Bold.

[image: ]
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Press CTRL+B
6[image: ]





7. Select the Annual Meeting line and choose the Heading 1 style. Change the case to Capitalize Each Word like we did for the Title Style.
 


8. Select the Agenda line and choose the Heading 2 style For the agenda topics, we’re going to use the same font size but change the way the text looks by using the Strong Style.

9. Double-click on Preliminaries; while holding down the CTRL key, select Approval of Minutes, Board reports, Election of board members, New business and Adjournment; then select the Strong Style from the Styles group.

[image: ]
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Now let’s change the spacing of the topics under each agenda item.
10. Select the “Date” and “Time” lines; choose No Spacing from the Styles group. Let’s also Apply the No Spacing style to the three lines under Preliminaries, the two lines under Board reports and the two lines under Election of new board members.


11. [image: ]The last thing we want to do is change the spacing of the topics so that everything looks consistent, so let’s click in front of Approval. We only want to move it down one space, so we need to first hold down the Shift key, and then press the Enter button. Let’s repeat these steps for Election of Board Members and New business. 
11[image: ]






[bookmark: _Toc13915099][bookmark: _Toc33394418]Lesson 4: Add Headers, Footers and Page Numbers

1. Open a new Word document.
2. Click on the Insert tab, then click Header; choose the Banded option.

[image: ]
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3. Click on the title placeholder and type the word “Excel Fundamentals”.

[image: ]
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4. Right-click on the Header; click on Fill and change the color.

[image: ]
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5. Let’s change the font in the title from all caps to Capitalize Each Word.

[image: ]5


6. To insert a footer, click on the Insert tab and choose Blank (Three Column) footer.
[image: ]
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7. Let’s type a name into the left placeholder. With the Design tab still selected, click on the Date and Time button and choose one of the options; click OK.

[image: ]7


8. Click on the right placeholder. Click on the Current Position arrow.

[image: ]8


9. Choose the first option under Page X of Y: With Header and Footer tools still selected check off Different First Page (if you’re using a cover sheet) and Different Odd and Even Pages (if you’re printing front and back copies). Click the Close Header and Footer button.

[image: ]9
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 Lesson 5: Create an Outline

1. Open a new document or if you already have Word open, press CTRL+N.
2. Click on the View tab, then click on Outline from the Views group.

[image: ]2

3. Select Level 1 from the Show Level drop-down menu.
[image: ]3

4. Type “Charts and Graphics” on the first level; press the Enter key.
5. Type “What is a Chart”, then press the Tab key; this will make the title Level 2 on the Outline.

[image: ]5

6. Type in the following, pressing the Enter key after each entry: Column Charts, Line Charts, Pie Charts, Dashboards. Select these entries then press the Tab key. The entries are now Level 3 on the Outline.
[image: ]
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More than likely, you will make changes to the Outline as you add content. In the Outline view you can add new topics and change the level of existing topics.
7. To add a new level, click on the Outline topic just below the space where you want to add it; click in front of “Pie chart” and press Enter.

8. Press the Up arrow and type “Create a Trendline”, then press the Tab key. This will be Level 4 on the Outline.
[image: ]
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9. To change an Outline level, click in front of the level you want to change. Click in front of Dashboards on the Outline and press ALT+SHIFT and hold it down; then press the left arrow key to move the topic back to Level 2.  Click on the Close Outline View button on the Ribbon.

[image: ]
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[bookmark: _Toc13915101][bookmark: _Toc33394420]Lesson 6: Create a Tabbed List

Inserting tabs in Word means that you are adding some space in between words on the same line. This is an effective way of formatting documents that include both text and numbers, because it formats them in a way that is easy for people to read and understand.
In this first example, I have a short list of expenses that consists of four lines of text. And I’ll start by creating the column titles. 
1. Open the Lesson 6.Tabbed List practice file.
2. Let’s type the word “Expense”, then press the Tab key twice to get the amount of space we need for the next column title, which is “Cash”, press tab twice again and type the last title, “In-kind”. 

[image: ]2


3. Press the Enter key, then finish typing in the information you want to include under each column, pressing the Tab key after each entry.

[image: ]3


Once the tab list has been created, we change some of the formatting. In this example we want to bold the column titles, eliminate the space in between the lines and move the list a little to the right.
4. Click in front of the word Expense three times, then press CTRL+B to bold the text.
5. Select the three lines under the tab headings then click on No Spacing from the Styles group.
6. Select all four lines, then from the Home tab, click on the Increase Indent button from the Paragraph group.



[image: ]6


In this first example, we used to default settings based on the number of times we pressed the Tab button. There are times when you want to choose the tab settings yourself because of the type of information you’re typing. In this next example, you have a small amount of text that will be in the first column followed by a larger amount of text in the second column. 
7. Type in the first column title, Time Frame. Instead of pressing the tab key, go to the ruler at the top of the page and click on the 1.25 position and the 5.5 position. This way, every time you press the tab key the cursor will move to those positions.

[image: ]7








8. Type the word Details, followed by the word Due Date.



9. You can now type in the rest of the text under each column heading. Use two of the same formatting options used in the first example, which included bold text for the titles, and taking out the space in between the lines.
[image: ]
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Lesson 7a: Dividing Text into Three Columns

We’re going to explore a couple of different ways that text within a word document can be divided into columns, which is a commonly used format for documents such as newsletters, training manuals or employee handbooks. We’ll first look at how to create a document with three columns from the Page Setup group of tools, and then we’ll look at how to create a document that consists of a single column using the Paragraph group of tools.
1. Open the Lesson 7a.Text into Three Columns practice file.
2. We want to add a title to this document after we’ve added the columns, so we can start by clicking in front of the word “Introduction” and then pressing the Enter button.

3. [image: ]Click on the Layout tab, then choose the Columns drop-down and select “More columns”.3

4. 
Under the Presets section, choose Three; Number of columns 3; Spacing .3. Under Apply, choose This point forward, which means that the columns will only be formatted starting at where the cursor is currently positioned; click OK.
[image: ]
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5. [image: ]To add a Title, click on the Insert tab, then click on WordArt from the Text group.

5




6. For this document, we’re going to choose Fill, Blue, Accent 1 Shadow.



7. Position the Text Box to the top of the document; press CTRL+L to left-align the text, then press CTRL+A to select it. Type the words “Our Competitive Advantage”. Your document should now look like this:
[image: ]
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8. Move the cursor to the end of the third column, so we can add a photo.  Click on Insert tab, then click on the Pictures button from the Illustrations group. Choose the Office Employees photo. 
from your hard drive.  Click on one of the corners of the photo to make it a little larger.

[image: ]
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9. Right-click on the photo. Choose Wrap Text and select In Front of Text. This allows you to reposition the photo anywhere in the document; you may need to position the photo a little lower.

10. To add a caption to the photo, we’re going to right-click on the photo and choose Insert Caption. Let’s keep all the default settings and just click OK.

11. To write a caption, first select it. The default for the text is written in italics; to change this, press CTRL+I, then type the words “We Need Teamwork!”
[image: ]
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[bookmark: _Toc13915103][bookmark: _Toc33394422]Lesson 7b: Dividing Text into Two Columns

1. Open the Lesson 7b.Text into Two Columns practice file.
2. To create the format for this, we need to first select all the text by pressing CTRL+A.
3. From the Layout tab, click on the Launcher button in the Paragraph group.

[image: ]
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4. Under Indention, select the number next to where is says “Right:”; input 3.25, then click OK.

[image: ]
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5. Insert the Office Workers photo. This time, we want to adjust the position of the photo, so it aligns with the text, so right-click on the photo and choose Wrap Text.
6. Choose the “Tight” alignment type so that the text wraps around the picture; click OK.

You can control the amount to space there is between the text and the picture and in many cases, it needs to be adjusted so that the document doesn’t look too congested.

7. Right-click on the picture and choose More Layout Options.
8. Under Distance from text, increase the space between the text on the left side of the document and the picture by choosing .4; click OK.
[image: ]
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Aligning pictures and other objects within a Word document is made a lot easier when you use the Gridlines option. Let’s see how this works by inserting a Text box directly underneath the Picture.
9. To turn on the Gridlines, click on the View tab and check off Gridlines from the Show group.
10. [image: ]Resize the picture so that it is positioned direct on the Gridlines.
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10. Then click on the Insert tab and choose the Simple Text Box from the Text group.
11. Align the Text Box directly beneath the Picture. Then extend the length of the Text Box so that it aligns directly with the end of the first paragraph on the left side of the document.
[image: ]
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[bookmark: _Toc13915104][bookmark: _Toc33394423]Lesson 8: Creating Tables

A table in Word can be described as a way to organize data into columns and rows, as opposed to typing text and numbers into one or more paragraphs.
1. Open a new Word document.
2. Click on the Insert tab, then click on the Table button down arrow from the Tables group; choose a 3x6 table.

[image: ]2


2





3. Select the first row of the table; from the Layout tab under Table Tools, click on Merge Cells from the Merge group.

[image: ]3


4. With the Merged cell still selected, click on Align Center from the Alignment group.
5. Type the words “Technology Summary”.
6. Left click on the first row three times to select it; right click to change the font size to 16.
7. In the first cell in the second row, type the word “Type of Technology”, then press the Tab key.
8. Type the words “Age of Technology” press the Tab, then type “Estimated Value”.
9. Select the second row in the Table and press CTRL+B to bold the text.
10. Type the follow information into the third, fourth and fifth rows:

	[bookmark: _Hlk2805124]Technology Summary

	Type of Technology
	Age of Technology
	Estimated Value

	Desktop Computers
	5 years
	$50.00

	Software
	4 years10

	$450.00

	Printers
	10 years
	$45.00

	
	
	






11. Select the first two columns in the last row. With the Layout tab selected, choose Merge Cells.
[image: ] 11





12. Type the word “Total” in the first column of the last row.
13. Click on the last column in the last row; from the Layout tab, choose Formula from the Data group.
[image: ]13










14. Under formula, keep the SUM(Above) option, which will add all the numbers from the first five columns in the last row; under Number format, choose the set of characters that start with the dollar sign, click OK.
[image: ]
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15. Click on the Table; under the Design tab, choose the Grid Table 1 Light Accent 6 style.
	Technology Summary

	Type of Technology
	Age of Technology
	Estimated Value

	Desktop Computers
	5 years
	$50.00

	Software
	4 years
	$450.00

	Printers
	10 years
	$45.00

	Total:
	$ 545.00


16. Click on the Layout tab under Table Tools; under the Rows and Columns group, click on Insert Below button to add another row. Type the word Total in the cell. The Table should now look like this: 
[bookmark: _Toc13915105][bookmark: _Toc33394424]
Lesson 9: Create SmartArt Graphics

This lesson will cover how to create SmartArt graphics into a Word document, SmartArt graphics can be used to illustrate a variety of different concepts, such a cycles, processes and relationships. 
In this lesson I’m going to use the example of an organization that is putting together a written plan for implementing a new computer system, and we’re going to create two different types of SmartArt graphics; an organization chart that shows the names of everyone on the planning committee, and a project timeline graphic that illustrates the steps needed to complete the project.
1. Open a new Word document.
1. Click on the Insert tab and choose SmartArt.
1. Click on the Hierarchy option and choose Organization Chart; let’s choose the name and title option.
[image: ]
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Here are the names that will be included in the Organization Chart:
Project Lead		Joe Smith
Finance			Mary Jones
Marketing		Joe Campbell
Web Designer		Michael Torres
Tech Advisor		David Taylor
Programmer		Michelle Jones
Trainer			Robert Kelly

The default setting for the Name and Title Organization is five spaces but there a total of seven people on the planning committee, so we need to add a couple of shapes. The first shape we’re going to add is a shape called an Assistant. 
1. [image: ]Click on the first shape at the top of the graphic, click on the Design tab, then click on the add shape down arrow and choose Assistant.4



1. Click on the last shape on the right, Design tab, Add Shape, then choose Add Shape Before. Click on the shape, which opens up something called a Text Pane, where you can type in the names and titles for each shape; however, you will find it easier to simply click on the left or right side of each shape and start typing in the information.
[image: ]




1. [image: ]After you’ve finished entering the names and titles, you can change the color of the organization chart by clicking on the graphic and choosing Change Colors from the Design tab and choose the first option under Colorful.
Create a Project Timeline Graphic
1. Open a new Word document.
1. Create a Process Timeline by choosing Process, then choose Increasing Process. After the graphic is inserted, use the Text pane enter the text.
[image: ]
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3. Create the following Timeline by following these steps:

1. Input the first title
1. Press the Down arrow on your keyboard
1. Type in the first bullet, the press the Enter key twice
1. Add the remaining bullets, pressing the Enter key after each entry
1. [image: ]When finished, press the Down arrow key to get to the next heading


[bookmark: _Toc13915106][bookmark: _Toc33394425]Lesson 10: Create a Pie Chart

1. Open a new Word document.
1. Click on the Insert tab; click on the Chart button from the Illustrations group.
1. Choose Pie, then 3D Pie Chart; click OK.
1. Type over the text and numbers with this information:

Government Contracts	$53,000
Foundations	$27,000
Individuals	$2,000
Other	$18,000	
1. Change the Chart title to “Sources of Income” (Replace the word “Sales”).
1. Click on the chart. With the Design tab selected, do the following:
	
5. Choose Chart Style #3
5. Choose Quick Layout #1




The chart should now look like this:

The chart shows a percentage breakdown; let’s choose a dollar amount breakdown by first clicking on the chart and then choosing Quick Layout #4: 


1. 
Add the title back to the chart by clicking on Add Chart Elements and choosing Chart Title, Above Chart.


1. Right-click on the upper right corner of the chart, choose Wrap Text, then choose In Front of Text. This allows you to resize and move the chart as needed.


[bookmark: _Toc13915107][bookmark: _Hlk7376576][bookmark: _Toc370453][bookmark: _Hlk7377281][bookmark: _Toc33394426]
Lesson 11: Comments and Track Changes

Comments is another group of tools you can use to save time when sharing and editing documents with others. In this example, you and two other employees will carefully evaluate a resume and then think of at least five questions the group would like to ask the job candidate. 
1. Open the Lesson 11.Comments practice file. Select the words “Psychology and Sociology” Click on the Review tab to display the Comment group and choose New Comment.

2. Type the words, “We should ask for more detail”. Ask a second Comment for the words “expert witness”.
[image: ]2
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3. When the document is shared with others, they can click on the Reply options and input their responses to your comments or click on Resolve if the comment is no longer important.

[bookmark: _Hlk107764][image: ]
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Track Changes
The tools in the Track Changes group are used to help groups of workers edit documents they’re working on together, such as a proposal, a newsletter or a training document. Let’s look at a grant proposal that needs to be approved before being sent to people outside the organization.
1. Open the Lesson 11.Track Changes file. Click on the Review tab to display the Comment group.


2. In the second paragraph, select the words, “have at least doubled”, then click on the top-half of the Track Changes button (or press Ctrl+Shift+E).

[image: ]
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3. [image: ]Input the words, “dramatically improve”.
3





4. [image: ]Continue to make changes to the document as needed. When the person who created the document receives it back with the changes, they can select one of the options from the Accept or Reject drop-down buttons from the Changes group.
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[bookmark: _Toc13915108][bookmark: _Toc33394427]Lesson 12: Create a Table of Contents and Index

Before you add a Table of Contents to a Word document, it must have the titles of each section formatted with a Heading Style (Heading 1, Heading 2, etc.). See Lesson 3 on Text Formatting for instructions on how to do this.
1. Open the Lesson 12.Table of Contents and Index practice file. Click on the References tab, then click on the Table of Contents drop-down list and choose Automatic Table 2. 
[image: ]
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2. The Table of Contents will automatically be inserted.
[image: ]








[bookmark: _Toc370454][bookmark: _Toc13915109][bookmark: _Toc33394428]Create an Index

1. An Index can be created by choosing one or more key words within the document that you want to have included. Click on the Reference tab, and then select the words “Getting Started”. Click Mark Entry (or press the ALT+Shift+X keys).

[image: ]
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The Mark Index Entry dialog box will appear; choose from the following options listed below.
[image: ]
Main Entry – can use the same word as it currently appears in the document or change the text to something else.

Cross Reference – an entry here will input text (cross reference) instead of a page number, such as “See Formulas and Functions”.

Mark or Mark All – Mark will only add the current page to the Index; Mark All will list all pages in the document in the Index that match the same case as the Main Entry. 








2. For this first example, let’s use the main entry and choose Mark. You’ll see the letters XE appear in brackets next to the Index entry.

[image: ]2









3. [image: ]Continue to identify all the words and phrases you want to have included in the Index. Here’s an example of a Cross-Reference entry.








4. When finished, go to the last page on the document and insert a new page; type the word Index. 
Click on Insert and choose Insert Index from the Index group. For this example, choose the Right align page numbers option; click OK.
[image: ]


4

5. The Index now appears on the last page. To update the index with new entries as you make changes to the document, you would click on the Index, then click on Update Index from the References tab.

[image: ]
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[bookmark: _Toc33394429]Lesson 13: Sending Emails using Mail Merge

Mail Merge is a good tool to use when you need a fast and efficient way to communicate with people. A small business for example, may want to send out letters as part of a marketing campaign. A non-profit organization may need to do fundraising campaigns throughout the year by sending out emails to their donors.
1. [image: ]To start the Mail Merge, click on the Mailings tab on the Ribbon and click on the Start Mail Merge down arrow. Choose Email messages
1


2. [image: ]Under Select Recipients, choose Use an Existing List2


3. Locate the file that has the list of Email recipients (i.e. on a flash drive, C drive, etc.), then double-click on the file. The Select Table dialog box will appear. Double-click on the file you want to use, which in this case is the Employee List.
[image: ]
[image: ]4. Click on the Greeting Line button; a dialog box will appear. 3
4

4

5. [image: ]Under Greeting line format, change the word “Dear” to the words “Good Afternoon”; press the Space key. 5

5

6. Use the second drop-down list under Greeting line format to choose how the person will be addressed (i.e., First name only, first and last name, etc.). For this example, let’s choose First name followed by a comma. Under “Preview, you can click on the right and left arrows to see how the Greeting will look. Click OK.6


[image: ]
7. [image: ]You can see the Preview Results button at the top of the ribbon to see how the email is going to look by clicking on the left and right arrows. Click on the Finish and Merge down arrow in the Finish group. 7


[image: ]Here you have the option of creating a new Word document that merges the email messages with each name on the list. merging the email message with the names within the Word document by choosing Edit Individual Documents. You can now choose to merge all of the records, the current record or choose specific records from the list. If you choose to merge all the records and then click OK, you’ll see the greeting followed by the message pasted onto multiple pages. This is a good option to choose if you want to copy and paste each individual message into your email applications (i.e. Outlook), rather than having Word automatically send them to Outlook for you.

8. [image: ]To send the email message right away, Click on Send Email Messages. 8


9. [image: ]Keep in mind that messages sent to Outlook will automatically be sent to the recipients without any kind of confirmation message or warning. If you just want the messages to be kept in your Outlook folder and not sent, you must go to the Ribbon, click on the Send/Receive tab and click on Work Offline in the Preferences group. 9

[bookmark: _Toc33394430]Lesson 14: Comprehensive Project

Project 1: Create a cover sheet that includes a title, subtitle and at least one picture or graphic. 
Technology Plan for Midwest Services
The mission of Mercy Health Resources, the nonprofit which runs Midwest Services group home in Bloomsburg, Nebraska, is to help our clients improve their mental health and quality of life. Our programs depend on the use of technology to manage daily operations and maintain a high level of efficiency, so that case managers and other staff members can do their job effectively.

The process of developing an effective technology plan involves a series of steps, which starts with a comprehensive assessment what we currently have. This technology plan will outline the necessary budget, funding plan, implementation team and timeline required to improve the technology resources available to Midwest Services.

Technology Equipment Assessment
The following table presents a list of office equipment and medical equipment currently used by the Midwest Services group homes. While most of the equipment works well, there are some problems and concerns. For example, the phones are outdated and at times, it is difficult to hear the person on the other end. The desktop computer in the case manager’s will often malfunction and restart on it’s own, which causes data to be lost. The standing blood pressure monitor does not work well and the Internet connection is very slow. SERv, the online client record system also tends to be slow.

Project 2: Create a Table that summarizes the current inventory of equipment.
 
Desktop computer (3), Paper shredder (2), Copier (1) Fax machine (1), Desktop telephone (4), Desktop printer (1), Label printer (1) 3-hole electric punch (1).

Goal 1 – Purchase New Equipment
Our goal will be to find the best deal by comparison shopping, finding the right vendor, identifying the best maintenance agreement and capitalizing on our nonprofit status to obtain discounts. The first priority will be to get a new desktop computer for the case manager office, four new desktop telephones and an extra-large size blood pressure cuff or a wrist or leg blood pressure cuff. 

Goal 2 – Training

Once a new extra-large blood pressure cuff is purchased, there should be staff training for all case managers by the program nurse immediately and every year during the required annual medication administration training. This will increase the accuracy of blood pressure measurements to meet the standard of SERv clients In addition, further training is needed for SERv. We are also moving toward a totally electronic charting system. 

Project Timeline
Project 3: Create a Project Timeline by creating a SmartArt Graphic.
Months 1-3:
Review technology plan and gain approval to move forward
Price technology equipment at local office/medical supply stores
Purchase and install desktop computer, telephones & XL BP cuff
Update intranet
Months 4-5:
Create blood pressure measurement training program
Create SERv system training program
Implement SERv system training for all staff
Implement blood pressure measurement training for all staff
Months 7-9:
Complete integration of client charting from paper charts to 100% electronic
Evaluate efficiency of new technology
Evaluate improvement in quality of client SERv
Months 10-12:
Review technology plan and make any necessary changes
Re-assess technology needs and goals
Final reports and evaluation

For any human services technology to be effective, long-term planning and support should be taken under consideration. This proposed technology plan will most likely take a full twelve months to implement, from purchasing equipment to implementing training programs to the final reports and evaluation. 
Project Budget
The budget shows the costs associated with purchasing and installing technology equipment, providing employee training, technology support and consulting fees. Midwest Services will follow the 70/30 rule when making any purchase decisions. For every dollar budgeted for technology, 30 cents should be projected for spending on hardware and software equipment. 70 cents to each dollar should be used on training and technical support. 

Project 4: Create a new format for this budget by either creating a worksheet in Excel or a Table in Word.

Group Home Fee Income	$2,100.00	
Government Grants	$2,500.00	
Private Donations	$900.00	
Fundraising	$500.00	
Total Funds Available for Technology		$6,000.00
Technology Plan Costs
Equipment
Desktop computer	$399.99	
Desktop telephones	$439.96	
Extra-large size blood pressure cuff	$90.00	
Installation
Desktop computer	$50.00	
Desktop telephones	$400.00	
Training		
Blood pressure measurement	$375.00/year	
SERv system	$2,250.00/year	
Technical Support		
Desktop computer	$200.00/year	
SERv system	$400.00/year	
Technology Plan Consultant Fee	$975.00/year	
Total One-Time Technology Plan Costs		$1,079.95
Total Annual Technology Plan Costs		$4,200.00
Total Technology Plan Costs		$5,279.95
Balance		$720.05

Funding Plan
Funding is a universal issue, especially for nonprofits like Mercy Health Resources, which rely heavily on outside funding sources to operate. Funding for the Midwest Services technology plan will come from four different sources: group home fee income, government grants, private donations, and fundraising. Group home fee income generates $2,100 for technology. Government grants bring the largest amount of funding at $2,500. Private donations and fundraising contribute the remaining $1,400 for a total of $6,000 of funds to use for the technology plan.

Project 5: Create a Pie Chart that summarizes the funding plan.

The Implementation Team
Team effort is essential during the technology plan implementation period. The Regional Director oversees the operation of all group homes in the region, including Midwest Services. The following chart displays the other members of the team:

Project 6: Create a SmartArt organization chart that uses the following information: 

Level One: Regional Director

Level Two: IT Manager, Finance Director (both report to the Regional Director)

Level Three: Network Administrator (reports to the IT Manager), Technology Trainer (reports to the IT Manager), Staff Account I (reports to the Finance Director), Staff Accountant II (reports to the Finance Director).
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January 16, 2019

Ms. Jane Smith, CEO
East Coast Foundation
321 Main Street
Highland Park, NJ 08024

Dear Ms. Smith,
Per our conversation, here is a list of anticipated expenses:

Expense Cash In-kind
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January 16, 2019

Ms. Jane Smith, CEO
East Coast Foundation

N 321 Main Street
Highland Park, NJ 08024

| Dear Ms. Smith, B

Per our conversation, here is a list of anticipated expenses:

Expense Cash In-kind
Administrative 10,000 5,000
Space Rental 4,000 4,000

< Travel 1,500 500
Sincerely,
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Ms_ Jane Smith, CEO
East Coast Foundation
321 Main Street
Highland Park, NJ 08024

Dear Ms. Smith,

Per our conversation, here is a list of anticipated expenses

Expense Cash Inkind
Administrative 10,000 5,000
Space Rental 4,000 4,000
Travel 1,500 500
Sincerely,

David Jones
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Introduction

Every business should have a strategic plan based on previously conducted marketing research.
Running a business is actually not that much different that a coaching a football team. A
common practice is to study the game file of a previous engagement so they can identify what
they did well, where they can improve and how they can exploit their competitor’s weaknesses.
In the same way, business would do well to study their “game film" from the previous quarter (or
year) to evaluate revenue performance to determine what cause them to see their revenues go up,
down or stay about the same from the previous time period.

Competitive advantage refers to what sets the organization apart from others and provides them
with a distinctive edge for meeting customer or client needs in the marketplace,. Now the
question of how this can be achieved comes into play. There are at least five different ways
‘maintain a competitive advantage over the long term; attract and retain top employees, discover
‘market needs and trends, study the competition, focus on gross and operation profits and
compare actual performance to forecasted performance.
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EZ Math Software: Improving Math Skills for At-Risk Students

Project Abstract
i The project abstract should present a concise summary of the project. It should be no longer than a page and include
the need for the project and the population it will serve, a brief description of the project and its goals and objectives,
as well as the applicant’s background and qualifications. Make sure you include the amount of funding that is being
sought. Finally, mention how the program will be evaluated to measure the success of the programs. The abstract
should be the last section you write.

The Maplewood Middle School, in Maplewood, MT is seeking a grant to expand our EZ Math program with the
objective of helping all our at-risk students increase their reading skills and to read at grade level using the same
classroom textbooks and materials as their peers. The objective is that by the end of the year the students will have
at least doubled their reading speed and will have improved their reading skills by one to two grade levels. The EZ
Math program is based on the latest research on effective reading instruction. Funding in the amount of $16,504 is
requested for staff training and to purchase the required software and hardware for the school’s resource room.

N Statement of Need
The statement of need should describe the problem that the project will attempt to address. Also, describe the
population that will be served.

Maplewood Middle School has 473 students, of which 61 have been determined to be at risk in their reading
performance for a variety of reasons including learning disabilities, such as attention deficit disorder (ADD) and

i dyslexia, or other economic and language-based difficulties. Maplewood Middle School is eligible for Title 1 funds
and if these students are not given an opportunity to improve their reading skills they are, as studies show, more
likely to be truant and drop out of school.
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EZ Math Software: Improving Math Skills for AtRisk Students

Project Abstract

The project abstract should present a concise summary of the project. It should be no longer than a page and include
the need for the project and the population it will serve, a brief description of the project and its goals and objectives,
as well as the applicant’s background and qualifications. Make sure you include the amount of funding that is being
sought. Finally, mention how the program will be evaluated to measure the success of the programs. The abstract
should be the last section you write.

The Maplewood Middle School, in Maplewood, MT is seeking a grant to expand our EZ Math program with the
objective of helping all our at-risk students increase their reading skills and to read at grade level using the same
classroom textbooks and materials as their peers. The objective is that by the end of the year the students will have
atleast doubled dramatically improve their reading speed and will have improved their reading skills by one to two
grade levels. The EZ Math program is based on the latest research on effective reading instruction. Funding in the
amount of $16,504 is requested for staff training and to purchase the required software and hardware for the school’s
resource room.

Statement of Need
The statement of need should describe the problem that the project will attempt to address. Also, describe the
- population that will be served.

Maplewood Middle School has 473 students, of which 61 have been determined to be at risk in their reading
i performance for a variety of reasons including learning disabilities, such as attention deficit disorder (ADD) and

dyslexia, or other economic and language-based difficulties. Maplewood Middle School is eligible for Title 1 funds

and if these students are not given an opportunity to improve their reading skills they are. as studies show. more
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