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Custom Shadow Mastery 1 | Module 2
Video 02-01 Demystifying the Smudge Tool
The humble little Smudge tool is one of the most powerful drop shadow tools we have. It doesn’t have a lot of use for 
anything else, but when it comes to custom drop shadows, nothing else can compete with the Smudge tool. And yet, it 
can be a little mystifying, so let’s take a look at the characteristics of this tool and learn how to harness its power.

•	 The Smudge tool is grouped with two other little used tools: the Blur tool and the Sharpen tool.
•	 You have all the settings for the Smudge tool in Tool Options, which are at the bottom of your screen in this 

version of Photoshop Elements, but will be across the top in Photoshop and in earlier versions of Photoshop 
Elements.

•	 The shortcut for the Smudge tool is the letter R in Photoshop Elements. I was bummed when Adobe took away 
that shortcut in Photoshop a few versions ago and gave it to a new, and what they considered a worthier, tool, so 
now there’s no default shortcut in Photoshop for the Smudge tool, but I’ve created a short video on how to give the 
Smudge tool a shortcut in Photoshop, so if you’re interested, be sure to watch that. In my version, I’ve given the let-
ter R back to the Smudge tool!

Smudge Tool Settings
•	 For shadow work, the Mode should always be normal, and, in general, the Strength should never be more than the 

default of 50%, though you could set it for less strength, as I’ll show you in a moment.
•	 Sample All Layers and Finger Painting should definitely be unchecked.
•	 You can choose a brush from the Brush Picker menu. The brush size will determine the size of warping you get, but 

the brush itself must always be soft. Let me show you why. 

Here I have a paper with a custom drop shadow already created. I’ll hide the paper by clicking on the visibility icon, 
and let’s see what happens when I click and drag with a soft Smudge brush. We get a soft smooth warp. 

Now I’ll press Shift and the right Bracket key to make my brush harder. Pressing Shift Right Bracket 5 times will reach 
the maximum amount of hardness for my brush.

Now when I click and drag I get a very abrupt edge. That’s not what we want for drop shadows. I’ll undo the last two 
steps by pressing Ctrl Z (Mac: Cmd Z) a couple of times. (In Photoshop, press Ctrl Alt Z in Windows the second time 
in Windows or Cmd Opt E on a Mac.) Press Shift and the left Bracket key five times to return to the softest brush.

There are just a few other things you need to know about the Smudge tool. 

•	 The center of the brush is stronger than the edge. If I place the center of my brush along the edge and drag 
downward a bit, I get a greater effect than if I place the outer edge of my brush along the shadow edge and drag 
down the same distance.

•	 And finally, the Strength of the brush makes a big difference. At 50% strength, I can click and drag downward for a 
distance, and the shadow only follows about half way, and it gives me a smooth transition from straight to curved.

At 100% Strength, the smudge goes as far as your brush goes, and the transition isn’t smooth. 

At 30%, the distance the warp travels is smaller than 50%. So if you’re having trouble controlling the Smudge tool, try 
reducing the Strength a bit. 

By Linda Sattgast
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Most of the time, though, 50% Strength is the perfect balance, because you can regulate the strength by where you 
place your brush—with the center of your brush on the edge of the shadow, or using just the outer edge of your brush.

The last big important Smudge principle is to use small strokes. I can’t stress this enough! It’s better to use several 
small strokes than one large stroke, and I’ll be demonstrating that in other lessons.

Now that we know the Smudge principles, we’ll be putting them into practice throughout the rest of this class!

Video 02-02  Paper Shadow: Part 1
You may be surprised to hear that most of my paper custom shadows don’t vary from a very specific formula. Once 
you master the formula for the three vital corners of your paper, you’ll be set for life. From that point on, it’ll be like 
riding a bicycle—you’ll hardly have to think about it.

In this lesson, we’ll tackle the first, and probably the most important, paper corner, which, for me, is the lower right 
corner. That’s because I use a lighting angle of 120° with the light source coming from the upper left to the lower right. 
If you use a different angle, you’ll need to adjust the direction, but for the sake of staying together, stick with a 120° 
angle when you practice these lessons.

Prepare Your Document
•	 Open (File > Open) the following two papers from the Module 2 Downloads folder:
	 paper04-TravelAdventure-DigitalScrapperDesigns.jpg
	 paper04b_FallingInLove_AshaleeeWall.jpg
•	 With the Move tool, click and drag the turquoise patterned paper onto the light cardboard paper and position it 

where you want.
•	 Add a custom shadow manually or use my Custom Drop Shadows action from Module 1 to do it for you. Don’t use 

the Warp transform actions that create the corner shadows for you. In this lesson we’re going to create the same 
effect with the Smudge tool.

Quarter Pie Method
We’re going to use the “Quarter Pie Method” to create the Lower Right Corner custom drop shadow. Here’s how it 
works:
•	 The size of your brush determines the size of your corner custom shadow.
•	 A smaller brush will make a small popped up corner.
•	 A larger brush will make a larger, and usually smoother, slightly bent up corner. Most of the time for larger pieces 

of paper, such as a larger background mat, or larger photo or journaling mats, I use a larger brush at around 500 
pixels.

•	 I like to refer to the circle as the pie. Three fourths of the pie is outside the paper.
•	 One fourth of the pie is over the paper.
•	 The center of the paper, indicated by the red dot, is at the very corner of the paper. Always start your lower right 

corner custom drop shadow by visualizing a quarter of the pie over your paper with the point of your quarter pie, 
or the center of the circle, whichever visual you prefer, over the corner of your paper. 

•	 You’ll be dragging your brush down and to the right in one small, smooth 
movement at a 45° angle. Don’t go down and then right. Move at a 45° angle.
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•	 The biggest mistake people make is to try to complete the corner shadow in one movement. Your first movement 
should be very small—just a quick tiny drag of the brush, and then let go of your mouse. 

•	 This is about how far you’ll move—just enough to pull the drop shadow out a bit, which pops up the corner 
slightly. Remember, the center of your brush is the strongest part of your brush, so a little bit of a drag goes a long 
way. If you’re not happy with how it turned out, press Ctrl Z (Mac: Cmd Z) to undo and try it again.

•	 Sometimes this is all you need, but I usually add a second stroke of the Smudge tool.
•	 Move your brush a little further out so the corner of your paper is a little closer to the edge of your brush than it 

is to the center. Remember, the edge of your brush is weaker than the center of your brush. By moving your brush 
away from the corner a bit, you’ll have more control and you’ll affect less of the drop shadow—mostly just the very 
corner.

•	 Click and drag a very small movement again. You might need more than one movement. Because you’re using the 
edge of your brush, the effect will be small and manageable.

• 	 Here’s how the drop shadow looked when we started…and here’s what it looks like now.
•	 Once you’re done with a drop shadow, you’ll be able to tell whether the opacity is pleasing or not. I reduced the 

opacity to 40%. 
•	 Someone looking at this paper would immediately see that this paper has a custom shadow, because one corner 

appears to be popped up slightly. It’s all an illusion, because I didn’t do anything to the paper, but your eye knows 
that a shadow like this indicates a popped up corner.

Now try it yourself.
Smudge Tool Shadow Practice
•	 In the Layers panel, make sure you’re on the Custom Shadow layer.
•	 Get the Smudge tool.
•	 In Tool Options, open the Brush Picker and choose a soft round brush. The Mode should be normal and the 

Strength 50%. Do not check Sample All Layers or Finger Painting.
•	 Adjust your Brush size for the amount of corner area you want to affect. If you want a small part of the corner to 

pop up, make your brush smaller. If you want a larger part of the corner to pop up, make your brush larger. In 
general, though not always, the larger your paper, the larger you’ll want your brush. I used an 800 px brush for my 
demo.

•	 Using the 1/4 piece of pie method, place the center of your brush over the tip of your paper corner.
•	 Click and drag out from the corner at a 45° angle. The corner may continue to grow after you let go of your mouse.
•	 If the shadow doesn’t look even, Undo and try it again.
•	 For one or more additional strokes, move your brush further away from the corner and click and drag small 

movements.
•	 You can also drag small movements with the edge of your brush along the sides of corner shadow.
•	 Adjust the opacity if necessary. To use the opacity shortcut, you’ll need to change tools, because otherwise, the 

shortcut will affect the Smudge tool Strength, and not the layer opacity. So press the letter V to get the Move tool, 
and press the number 4 to get 40%.

Final Note
Avoid an abrupt change of direction. There may be times when an abrupt change is appropriate, but most of the time 
it just makes your shadow look amateur. Instead, try to get smooth curved edges.



Page 4      Custom Shadow Mastery 1 © 2014 Digital Scrapper, all rights reserved.

For the sake of learning, try to make your custom drop shadow exactly like the one you see below. Try it, an then 
compare yours with mine to see how you did. Practice until you can quickly duplicate my shadow. Then, if you have 
more time, practice making your own variations.

Once you perfect the small corner shadow, it’s perfectly fine to practice making larger shadows, but it’s often too easy 
for custom shadow beginners to go a little overboard with their drop shadows. In most cases, if a shadow is too obvi-
ous, it’s probably too much.

Video 02-03  Paper Shadow: Part 2
Now that you’ve mastered the corner, the rest of the paper shadow will be much easier. In this lesson, we’ll go over the 
top right corner, the bottom left corner, and the right and bottom sides of the paper.

Top Right Corner
•	 You should still have the Smudge tool selected
•	 You may need to reduce your brush size. I used 500 px.
•	 Keep in mind the direction of the light. It’s from the upper left, so if the upper right corner is popped slightly, the 

shadow would be down from the top slightly and a little to the right.
•	 Using the Quarter Pie method, place the center of your brush over the corner.
•	 Unlike the lower right corner, which is at a 45° angle to the light source, we can’t drag this corner at a 45° angle. We 

would get an abrupt little edge on the shadow. We want a smooth edge, so I’ll undo.
•	 Instead click and drag downward slightly and just a very small amount to the right.
•	 Use the very edge of the brush to pop it out a bit more. You may need to brush two or three times, moving down 

the side as you go. You’re after a very smooth, even look. No jerky, erratic edges, please! The shadow edge should 
travel in one smoothly curved line from where it is perfectly straight to the tip of the shadow.

•	 Most of the time you’ll want a very subtle look for the upper right and lower left corner shadows, so don’t make 
the shadows too large. You don’t want all your corners popped way up or even popped up the same amount. It 
wouldn’t look natural.

•	 I often find it easier to create corner shadows zoomed out a bit so I can see the overall effect of the shadow on the 
paper.

Left Lower Corner
•	 With a 120° light source, can you guess which direction this shadow needs to go? That’s right. The same as every 

other shadow on your page—down and to the right on a diagonal!
•	 Using the Quarter Pie method, place the center of your brush over the left lower corner of the paper.
•	 As with the upper right corner, you don’t want to initially drag down diagonally or you’ll get a bumpy edge.
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•	 Instead, click and drag to the right a bit and then drag down very slightly.
•	 Use the edge of your brush to coax the shadow out a bit more at the corner and smoothly to where the shadow is a 

straight line.
Bottom and Right Edges
You could stop right here, and you’d have a shadow similar to the one created by my warp shadow actions, but here’s 
where the Smudge tool shines. It makes fantastic edge shadows.

•	 An edge shadow is an area along the side of your paper that is slightly popped up and casts a bit of a shadow. Edge 
shadows should be very subtle, though, so don’t pop them out very far.

•	 The length of an edge shadow, however, can be any size you want it to be. I usually increase the size of my brush by 
pressing the right Bracket key a few times.

•	 You can place your brush anywhere you want along the edge of your paper, but my favorite place is about a third of 
the way away from one of the corners.

•	 Place the center of your brush along the edge and use a very small motion to drag outward from the edge.
•	 In general, use only one edge shadow per side.
•	 You don’t want a roller coaster side. I know it’s fun to create these, but remember, your goal is not to draw attention 

to the shadow, but to give your page a 3D realistic look. Having lots of bumps is not realistic.	
•	 I usually place one edge shadow on the bottom edge and one along the right edge.

Shadow Tips
•	 Wait until you’ve designed your entire page before you add the custom drop shadows. That way you can see where 

the logical places are for the shadows.
•	 For example, if you want to place a staple along the edge of your paper or on one of your photos, you would not 

want to place it where you placed a popped up shadow. 
• If I create the shadow first and then place the staple over an area where the shadow is popped up, it won’t look 

realistic. In real life, staples will bring your paper closer to the background, which means the shadow may even be 
smaller than usual.

•	 I will often use the Smudge tool to push the shadow slightly inward, when I have a staple, or something else, along 
the edge.

•	 You’ll be able to make better decisions about where to place the shadows after you’ve designed your page.
•	 And finally, don’t put drop shadows along the left and top edges or the upper left corner. Why? because the light 

source is coming from the upper left and pushing the shadow away from the edges on that side.
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Video 02-04  Vellum Custom Shadow
In this lesson we’ll look at how we would deal with a custom shadow on a piece of vellum. Since you can see through 
vellum, a shadow just makes the vellum look dark, but there’s a simple solution to that. First let’s make the vellum.

How To Create Vellum
•	 I used paper07b_FallingInLove_AshaleeWall.jpg from your paper download for this module, if you want to follow 

along with me, but you can use any paper you want for the background.
•	 In the Layers panel, click on the Create A New Layer icon.
•	 Press D to reset the Color Chips to black over white.
•	 Get the Rectangular Marquee tool. In Tool Options choose New Selection. Feather should be 0 and Aspect should 

be Normal. (Photoshop: Style should be Normal.)
•	 Click and drag a selection outline the size you want your paper to be.
•	 Press Ctrl Backspace (Mac: Cmd Delete) to fill the selection with white.
•	 Press Ctrl D (Mac: Cmd D) to deselect.
•	 Optional: If you want to add a bit of parchment texture, in the Menu Bar, choose Filter > Artistic > Sponge. Set the 

Brush Size to 10, the Definition to 1, and the Smoothness to 15. Click OK.
•	 The look of vellum is created by reducing the opacity to 30 to 60%, depending on your preference, but before you 

reduce the opacity, you’ll want to create the custom shadow first.

Vellum Custom Shadow
I don’t recommend using my Warp custom shadow action on vellum because it will pop it up too much. If you use the 
Custom Drop Shadows action to create a shadow on its own layer that you can manipulate, you’ll want to reduce the 
amount of blur. In this case, I’m just going to make the shadow from scratch.

•	 In the Layers panel, press Alt (Mac: Opt) and click and drag down from the vellum layer to create a vellum copy on 
a layer below.

•	 You should already have black as your Foreground color, so press Alt Shift Backspace, (Mac: Opt Shift Delete) to 
fill the layer copy with black.

•	 In the Menu Bar, choose Filter > Blur > Gaussian Blur. Enter 1 px for the Radius, and click OK. I’m using a low 
amount of blur because vellum is very thin and will have a sharper edge than regular paper.

•	 Zoom in close to a corner.
•	 Get the Move tool. Press the right Arrow key once and the down Arrow key once to move the shadow slightly.
•	 Get the Smudge tool. In Tool Options, the Mode should be Normal and Strength 50%. Adjust the brush as needed, 

and make very small corner shadows on all but the upper left corner.
•	 Make several small edge shadows. Vellum tends to be wrinkly paper, so I would make at least a couple of edge 

shadows on one side. When creating vellum edge shadow, the width of the shadow can vary, but the part that’s 
popped out should be very small.

•	 Reduce the opacity of the drop shadow layer to around 30%.

Drop Shadow Adjustment
If you were to lower the opacity of the vellum right now, the vellum would appear very dirty, because you would see 
the drop shadow layer through the vellum. Here’s how to avoid that:
•	 In the Layers panel, Ctrl click on the vellum paper layer thumbnail to get a selection outline.
•	 With the shadow layer the active layer, press the Delete or Backspace key to remove the part of the shadow inside 

the outline.
•	 Click on the vellum layer to make it the active layer.
•	 Reduce the opacity to anywhere between 30% to 60%, your preference.
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Video 02-05  Folded Edge Shadows
Let’s take a look at how we would adjust a custom shadow with a piece of folded paper. You’ll find this folded paper, 
called paper-solid-01-BoysAndToys_DigitalScrapperDesigns.jpg, in the download folder for this module.

•	 Create a custom shadow as usual. You may use the Smudge tool or one of the custom shadow actions from Module 
1. I used the LARGE Square 3 Corners action.

•	 For the edge shadows, look at the paper and determine where the paper pops up along a fold, and where it goes 
down.

•	 The top crease appears to have a fold that goes down. Folds that go down will touch the paper below, so the shadow 
will not be popped out. It will be closer in to the paper.

•	 Zoom in to a creased edge.
•	 Make sure you’re on the shadow layer.
•	 Get the Smudge tool and adjust the size of the brush  to match the crease.
•	 Click and drag inward toward the paper slightly.
•	 Creases that are popped up toward you will have a shadow that is popped up also.
•	 With the Smudge tool, click and drag very slightly outward at the crease to make the shadow match the height of 

the crease. 
•	 Continue to adjust the shadows to match all the creases, and make any changes you want to make to the rest of the 

shadow.
•	 For creased paper, you really have to think like a drop shadow. You must be able to imagine how a real shadow 

would look.
•	 Below is my finished paper and shadow. I added one more shadow along the bottom. 



Page 8      Custom Shadow Mastery 1 © 2014 Digital Scrapper, all rights reserved.

Video 02-06  Paper Strip Shadows
Paper strips have their own style of shadow that can be a lot of fun. In this video I’ll demonstrate how to use the 
Smudge tool to create a custom paper strip shadow, and then I’ll introduce my Paper Strip Custom Shadows action 
set.

•	 The easiest way to create a paper strip is to type what you want to say first, so get the Type tool. 
•	 In Tool Options, adjust your settings in Tool Options. I used Myriad Pro Regular at 12 points with Left Alignment. 
•	 Click on your document and type your word, phrase, or sentence. 
•	 Click on the check mark to commit the type. (In Photoshop the check mark will be in the Options Bar.)

Create a Paper Strip
You can create a paper strip using either the Rectangle tool or the Rectangular Marquee tool. I’ll demonstrate using 
the Rectangular Marquee tool.

•	 Get the Rectangular Marquee tool.
•	 In the Layers panel, click on the layer below your type layer.
•	 In Tool Options choose New Selection. Feather should be 0 and Aspect Ratio should be Normal. (Photoshop: Style 

should be Normal.)
•	 In the Layers panel, click on the Create a New Layer icon.
•	 On your document, click and drag out a selection outline the size you want your paper strip to be. 
•	 Press the letter D to reset the Color Chips to black over white.
•	 Press Ctrl Backspace (Mac: Cmd Delete) to fill the selection with white.
•	 Press Ctrl D (Mac: Cmd D) to deselect.
•	 Double click on the layer name and change it to Paper Strip 1. Click on the layer or press Enter to commit the 

change.

Now we need a custom shadow. We can do that manually or use my Paper Strip Actions. First let’s do it manually, 
because you will often want to do this manually anyway, just so you can vary the shadow more.

Manual Method
•	 Press Alt (Mac: Opt) and click and drag down a copy of the Paper Strip 1 layer.
Note: If you use the Rectangle tool to make a paper strip, you will need to right click on the layer and choose Simplify 
Layer in Photoshop Elements or Rasterize Layer in Photoshop, because you can’t add a blur to a vector image, which 
is what the Rectangle tool creates.

•	 Press Alt Shift Backspace (Mac: Opt Shift Delete) to fill the layer copy with the Foreground color, which is black.
•	 In the Menu Bar, choose Filter > Blur > Gaussian Blur. When the dialog box comes up, enter 1.5 pixels for the 

Radius and click OK.
•	 Get the Move tool and press the right Arrow key once, and the down Arrow key once to move the shadow down 

and to the right slightly.
•	 Get the Smudge tool. Mode should be Normal and Strength should be 50%. Adjust the size of your brush as 

necessary.
•	 One of my favorite methods is to use the edge of my brush to pop out the corner a little.
•	 You can also pop out both ends.
•	 You can pop it up a bit on the inside.
•	 When you’re satisfied with your shadow, lower the opacity to 40 or 50%.
•	 Paper strip custom shadows have so many variations, so give it a whirl and see what kinds of effects you come up.
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Paper Strip Actions
Once you’ve tried creating paper strip custom shadows manually, try out the paper strip actions I created for you. 
They make it very fast and easy to create a popped up effect. Let’s try them out.

•	 Right End Up Small
•	 Right End Up Large
•	 Left End Up Small
•	 Left End Up Large
•	 Center Up
•	 Center Down-Ends Up

These actions were created for smaller paper strips, but you can use them on larger ones with some caution. A really 
long strip doesn’t work well with most of the actions, though the popped up center one works pretty well.

You can also try them on other types of paper strips with varied success, but don’t be surprised if they don’t work as 
well. The actions were designed for small paper strips.

And don’t forget—the Smudge tool can give you a much larger variety of custom shadows. 

Here’s a page where I used paper strips as a major design element. I made all the custom shadows with the Smudge 
tool, because I hadn’t created the actions yet. 

As you can see, I did not go wild and make the paper strips appear to be popping up all over the page. It’s better to be 
a little understated than over board. Custom drop shadows are meant to enhance your design, not become the center 
of attention.
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Video 02-07  Smudge Tool Shortcut (Photoshop)
*Photoshop Users Only*

The Blur, Sharpen, and Smudge tool in Photoshop used to have the keyboard shortcut “R,” but it was removed and 
given to the Rotate View Tool. If your version of Photoshop is missing a keyboard shortcut for the Smudge tool, here’s 
how to give it a shortcut.

•	 In the Menu Bar, choose Edit > Keyboard Shortcuts.
•	 When the dialog box comes up, the Set menu at the top will say Photoshop Defaults, if you haven’t made any 

changes before, and it will be the only option in the menu. 
•	 From the “Shortcuts For” menu, choose Tools.
•	 Click on the Create a New Set icon and Give your set a name. I’ll call mine Modified Smudge. Click Save.
•	 You can only use a letter for tools, so you’ll need to steal a letter from another tool. Look through the tools and 

figure out what you never use. I so seldom use the Rotate View tool, which stole the letter R from the Smudge tool, 
that I decided to steal it back.

•	 Click on the box with the shortcut, highlight the letter and press Delete. Click on the Accept button.
•	 Go to the Smudge tool, click where the shortcut should be, and type the letter without using the Shift key, and click 

Accept.
•	 Alternately, you can do it in one step—don’t bother removing the shortcut from the first tool. Just type the shortcut 

in, and you’ll be presented with two options—Accept and Go To Conflict, which will give the Smudge tool the 
letter you typed and take you to the tool you stole it from, or Undo Changes, which I’ll do here.

•	 The Set menu at the top will now contain two entries: Photoshop Defaults and your new set, so you can always 
return to the default set at any time.

•	 Best of all, you can use the keyboard shortcut you selected to access the Smudge tool!


