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Photo Fixes & Effects—Photoshop Elements for Windows
Lesson 06-01: Enhance Facial Features
Practice Image is in the QwikLearn Part 6 Lesson 1 Practice Folder.

It’s not always easy to catch a smile on someone’s face when you take a photo. Here’s how to turn a ho hum facial 
expression into a smile, or at least a pleasant look.

3 Ways To Duplicate A Layer
•	 Press Ctrl J to duplicate the photo Background layer.
•	 Right click on the layer and choose Duplicate Layer from the context menu,
•	 In the Menu Bar choose Layer > Duplicate Layer. 

Adjust Facial Features
In the Menu Bar choose Enhance > Adjust Facial Features. 

•	 When the dialog box comes up your photo will have a circle around the face.
•	 Press Ctrl + to zoom in until you can see the face well.
•	 In the Adjustment panel on the right, click on the part of the face you want to adjust to open up options for each 

set of facial features—Lips, Eyes, Nose, and Face.
•	 To adjust the smile select the Lips category. Move the Smile slider to the left to turn the lip corners down and move 

the slider to the right to turn the lip corners up. Don’t go too far or the smile won’t look realistic. If all you can get 
is a pleasant look, that’s still an improvement.

•	 Move the Width slider to make the smile wider, but again, don’t go too far.
•	 To make the eyes a little bigger, click on the Eye icon and move the Size slider to right slightly.
•	 You can try other options, if necessary.
•	 Click on the Before and After toggle switch to compare the current image with the original. 
•	 Click on the Reset button if you want to start over.
•	 When you’re satisfied click OK to apply the changes.

Save Your Image
You can either save this image as a layered PSD or save it as a single layer JPEG copy with a new name.
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Lesson 06-02: Light and Contrast
Practice Image is in the QwikLearn Part 6 Lesson 2 Practice Folder.

Here are three ways to quickly enhance the lighting and contrast of your photos.

Duplicate The Photo Background Layer
It’s a good idea to press Ctrl J to duplicate the photo Background layer before applying an effect to your photo.

Auto Fix 1: Auto Smart Fix

In the Menu Bar choose Enhance > Auto Smart Fix. This applies an overall 
adjustment to the photo.

Auto Fix 2: Auto Levels

In the Menu Bar choose Enhance > Auto Levels. This is the option I choose 
most of the time.

Manual Option: Auto Smart Tone
•	 In the Menu Bar choose Enhance > Auto 

Smart Tone.
•	 When the dialog box comes up, click on the 

dot and drag it toward the corner that has 
the effect you’re after. 

•	 Dragging the dot to the left will make your 
image darker and dragging to the right will 
make it brighter.

•	 Dragging the dot up will give your photo 
less contrast and dragging down will give it 
more contrast.

•	 When you reach the sweet spot where you 
have the right amount of light and contrast, 
let go of the mouse and click OK.

Lesson 06-03: Advanced Lighting: Levels
Practice Image is in the QwikLearn Part 6 Lesson 3 Practice Folder.

If you do very much at all with Photoshop Elements you’re sure to run into an advanced lighting tool called Levels. 
Here are the basics of how Levels works.

Try An Automatic Fix 
When you have a photo that has lighting problems, it’s worth trying the auto fix option first. 

•	 Press Ctrl J to duplicate the photo Background layer.
•	 In the Menu Bar choose Enhance > Auto Levels or press Ctrl Shift L to quickly apply Auto Levels.
•	 If you’re not satisfied with the lighting, press Ctrl Z to undo and fix the photo manually using  

Levels.
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Use Levels For More Control
Levels is the same tool used by the Auto Levels shortcut, but you get to adjust the controls.

•	 In the Menu Bar choose Enhance > Adjust 
Lighting > Levels.

•	 Notice the shortcut is Ctrl L. 
•	 When the Levels dialog box comes up, the part 

you’ll use the most is the graph in the middle 
called a Histogram. 

•	 The left side of the Histogram shows the dark 
pixels.

•	 The right side shows the light pixels.
•	 The middle part shows pixels in the midtones.

Adjust The Histogram Sliders 
•	 Begin by moving the left and right sliders to the edge of the histogram.
•	 If a slider is already at the edge of the 

histogram, there’s no need to move it.
•	 Adjust the middle slider to get the lighting you 

want. Move it to the left to make the image 
lighter and move it to the right to make the 
image darker.

•	 After adjusting the middle slider you can move 
the right or left slider toward the center a small 
amount to create more contrast, if necessary. If 
you do this you may need to adjust the middle 
slider again.

•	 Every photo will be different, so just eyeball it. 
•	 When you’re satisfied, click OK.

Lesson 06-04: Powerful Adjustment Layers
Practice Image is in the QwikLearn Part 6 Lesson 4 Practice Folder.

Adjustment Layers allow you to easily edit your photo and apply special effects. But the real power of adjustment 
layers is that you can apply an edit to only part of your photo. 

Try An Auto Edit First
To adjust lighting you can try an auto edit first.

•	 Open the photo you want to use. 
•	 Press Ctrl J to duplicate the layer.
•	 Choose Enhance > Auto Levels, or use the shortcut, Ctrl Shift L.
•	 If the lighting needs further adjustment, use an Adjustment layer.
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How To Access Adjustment Layers
•	 In the Layers panel click on the Adjustment Layer icon—the divided circle at the 

top of the Layers panel. 
•	 Choose one of the adjustment layer options from the menu. To adjust lighting 

choose Levels.

•	 A Levels Adjustment layer will appear in the Layers panel. 
•	 The adjustment layer will have two thumbnails: a Levels thumbnail on the left and 

a white layer mask thumbnail on the right. 
•	 The Adjustment panel will pop up somewhere on your desktop and it will contain 

a Levels histogram with sliders you can adjust to correct lighting in your photo.
•	 Adjust the Levels sliders to fix the lighting problem in your photo. Focus on fixing 

the worst part of the photo without worrying about the good part.
•	 Once you’re finished working on your photo you can click on the X icon on the 

panel to close it if it’s floating on your desktop or you can double click on the panel 
tab to collapse it if you dragged it into your Panel Bin.

What Is A Layer Mask?
•	 The white thumbnail attached to the Levels adjustment layer is called a layer mask. A mask is a device that allows 

you to hide part of the layer.
•	 When the mask is white, it reveals the effect of the Levels adjustment over the entire photo. 
•	 If a mask is black it hides the effect of the Levels adjustment over the entire photo.
•	 To fill a mask with  black, make sure the mask thumbnail is the active thumbnail. It will have an outline around it. 
•	 In the Menu Bar choose Edit > Fill Layer. When the dialog box 

comes up, choose Black from the “Use” menu and click OK.
•	 Immediately the Levels effect will disappear. That’s because on a 

mask white reveals and black conceals.
•	 To turn the mask white again, in the Menu Bar choose Edit > Fill 

Layer, select White from the “Use” menu, and click OK.
•	 The shortcut for inverting the colors on a mask is Ctrl I (I for 

Invert). When you use this shortcut the mask switches to the 
opposite color. 

•	 Remember this phrase: On a mask white reveals, black conceals.
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How To Use An Adjustment Layer
The power of a mask is that it allows you to show the effect of the adjustment layer only where it’s needed and hide the 
effect where it isn’t needed.

•	 Get the Brush tool and open Tool Options. 
•	 Make sure the Brush tool is the selected icon and that the Brush mode icon is selected.
•	 Open the Brush menu and choose a soft brush from the Default set of brushes.
•	 If you need a different size of brush use the Size slider.
•	 Set the Opacity to around 30%.
•	 The Mode should be Normal.
•	 Close Tool Options.
•	 In the Layers panel make sure the Levels Adjustment layer is active and that the mask thumbnail is the active 

thumbnail.
•	 If the mask color is white, change it to black. You can use Edit > Fill Layer in the Menu Bar or use the Invert 

shortcut Ctrl I.
•	 Make sure the Foreground Color Chip is white. To switch Color Chips click on the double curved Arrow icon 

above the Color Chips.
•	 On your photo click and drag the brush tool over the area that needs the Levels adjustment. Every time you brush 

over the same area it will get lighter because you’re slowly adding white to the mask, and white will reveal the 
Levels adjustment effect you made earlier to lighten the photo.

•	 Using a lower opacity brush lets you build up the Levels adjustment effect gradually without an abrupt change 
from one part of your photo to another. 

•	 Continue brushing until you’re satisfied with your photo.
•	 You may need to adjust the size and opacity of your brush as you work on different areas of the photo.
•	 To adjust the size of your brush on the fly, press the left or right Bracket key.
•	 To adjust the opacity of your brush, use the Opacity slider in Tool Options or press any number to get that percent 

of opacity in Tool Options.
•	 Press Ctrl Z to undo if you make a mistake.

View The Mask Actual Colors.
When you paint using an adjustment layer you’re not actually painting on the photo. You’re painting on the mask.

•	 To view the actual mask press Alt and click on the mask thumbnail in the Layers panel.  
•	 On the mask wherever you see black the 

adjustment effect is completely concealed. 
•	 Wherever you see pure white, the adjustment 

effect is completely revealed or visible.
•	 Wherever you see gray the adjustment effect is 

only partially visible. You get gray when you paint 
with a brush at partial opacity.

•	 Alt Click on the mask thumbnail again to go back 
to the photo view of the image.
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Make Final Adjustments
•	 You can tweak the effect even further by reducing the opacity of the adjustment layer. 
•	 At the top of the Layers panel click and drag to the left on the word Opacity to reduce the opacity of the adjustment 

layer.
•	 Click and drag all the way to the right to go back to 100%.
•	 At any time you can double click on the Levels thumbnail to bring up the Levels dialog box to make a change to the 

settings. 
•	 With an adjustment layer, the actual photo doesn’t change. If you click on the Visibility icon of the adjustment 

layer, the effect disappears. Click on the Visibility icon again to reveal the effect.

Lesson 06-05: Shadows/Highlights Fix-It Tool
Practice Image is in the QwikLearn Part 6 Lesson 5 Practice Folder.

Rescue images with ugly shadows using a tool called Shadows/Highlights.

•	 Press Ctrl J to duplicate the photo layer.
•	 In the Menu Bar choose Enhance > Adjust Lighting > Shadows/Highlights.
•	 When the dialog box comes up, move the Lighten Shadows slider to the right until the darkest tones are lighter. 

Stop before the dark tones fade too much.
•	 You’ll rarely need to Darken Highlights or change the Midtone Contrast.
•	 Click OK to commit the change.
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Adjust The Color
When using Shadows/Highlights you may need to adjust the color. 

•	 In the Menu Bar choose Enhance > Adjust Color > Adjust Hue/Saturation.
•	 When the dialog box comes up move the Saturation slider to the left or right, depending on what your image 

needs, until it looks good to you. I moved mine to the left to around -20.
•	 Click OK.

Check Levels
When you’re done with Shadows/Highlights and Hue/Saturation, check Levels.

•	 In the Layers panel click on the Adjustment Layer icon and choose Levels.
•	 Bring the right and left sliders to the edge of the Histogram, if needed.
•	 Adjust the Midtone slider if needed.

Mask Away Some Light
•	 If any part of the photo is too light because of the Levels adjustment, 

you can use the layer mask to hide part of the the effect. 
•	 Click on the mask thumbnail to make it the active thumbnail.
•	 Get the Brush tool and open Tool Options. 
•	 Choose a soft brush at 100% opacity.
•	 The Mode should be Normal.
•	 Make sure the Foreground Color Chip is black because black will 

conceal the effect of the mask. If the Foreground Color Chip is white, 
click on the curved double arrow icon to switch Color Chips.

•	 On your image brush over any area that would look better without 
the Levels adjustment. 
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Lesson 06-06: Remove Haze
Practice Image is in the QwikLearn Part 6 Lesson 6 Practice Folder.

Learn how to remove haze from a photo and make it look it’s best.

•	 Press Ctrl J to duplicate the photo.
•	 In the Menu Bar choose Enhance > Haze Removal.
•	 When the Haze Removal dialog box comes up adjust the Haze Reduction slider. 

This will vary with every photo. 
•	 Adjust the Sensitivity slider to tweak the effect.
•	 Click on the Before and After button to compare the effect with the original image.
•	 When you’re satisfied, click OK.
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Lesson 06-07: Sharpen a Blurry Photo
Practice Image is in the QwikLearn Part 6 Lesson 7 Practice Folder.

When an otherwise great image is a little blurry, you may be able to improve it 
dramatically with two great Photoshop Elements tools: Shake Reduction and the High 
Pass filter!

Use The Shake Reduction Filter
•	 Open a blurry photo that needs sharpening.
•	 Press Ctrl J to duplicate the photo.
•	 Double click on the name of the new layer and change it to Shake Reduction. Click on 

the layer or press Enter to commit the change.
•	 In the Menu Bar choose Enhance > Shake Reduction.
•	 When the Shake Reduction dialog box comes up Photoshop Elements will create an 

outline around an area it wants to analyze. 
•	 If you want to adjust the boundary of the 

outline click and drag from any of the 
handles. 

•	 You’ll see a progress bar as Photoshop 
Elements analyzes the photo and applies 
sharpening.

•	 Once the sharpening is done you can 
adjust the Sensitivity slider for the 
amount of effect you want. Dragging to 
the right will create a stronger effect. 

•	 You can click and drag another outline 
for Photoshop Elements to analyze, if you 
wish.

•	 You can select any outline by clicking on 
the dot to activate it.

•	 Click on the X in the upper right corner 
of an active outline to delete it.

•	 When you’re satisfied, click OK.

Make Adjustments
If you see areas that are over sharpened or that you don’t want sharpened, here’s how to make adjustments.

•	 In the Layers panel click on the Add Layer Mask icon.
•	 Get the Brush tool. 
•	 In Tool Options open the Brush Picker and choose a soft round brush from the Default set of brushes.
•	 The Mode should be Normal and the Opacity should be 100%.
•	 Make sure the Foreground Color Chip is black. If it isn’t click on the curved double arrow icon to switch Color 

Chips. The shortcut for switching Color Chips is the letter X.
•	 On your document brush over any area you don’t want sharpened.
•	 To partially remove the sharpening, reduce your Brush opacity. I reduced the opacity to 50% to brush over the 

edges of the girl’s teeth.
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Create A Merged Layer
To add the last bit of sharpening to your image, you can use the High Pass Filter, but you’ll want to use it on a new 
layer that’s a snapshot of all the work you’ve done so far. Here’s how to use a keyboard shortcut to create a snapshot 
layer, which is called a merged layer:

•	 Make sure the top layer in the Layers panel is active and 
visible. (If the layer you’re on is hidden the shortcut won’t 
work.)

•	 Press Ctrl Alt Shift E to get a merged layer. 
•	 Double click on the name of the new layer and change it 

to Merged. Click on the layer or press Enter to commit 
the change.

Final Step: Use The High Pass Filter
Now you’re ready to use the High Pass filter to add  
the last bit of sharpening.

•	 In the Menu Bar choose Enhance > Adjust Color  
> Remove Color to turn your image into black  
and white.

•	 In the Menu Bar choose Filter  
> Other > High Pass. 

•	 When the dialog box comes up 
set the Radius to 10 and click 
OK.
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•	 In the Layers panel click on the Blend 
Mode menu at the top that currently says 
“Normal” and change it to Soft Light.

Fine Tune With A Layer Mask
Your photo will instantly look sharper, but it may also 
have areas that shouldn’t be sharpened. To fix that you 
can use a layer mask.

•	 Press Alt and in the Layers panel click on the Add 
Layer Mask icon to get a black layer mask that hides 
the effect completely.

•	 Use the Brush tool with the Foreground Color Chip 
set to white to paint in the High Pass filter effect 
only where you want it—over facial features or any 
other area you want sharpened.

Lesson 06-08: Black & White And Sepia
Practice Images are in the QwikLearn Part 6 Lesson 8 Practice Folder.

Colored photos are beautiful but sometimes a black and white or sepia photo creates a more compelling effect. You 
can use a little known adjustment layer to turn a photo into gorgeous black and white or sepia.

Photoshop Elements has a number of ways to turn a photo into black and white. The most obvious is the “Remove 
Color” command in the Enhance menu.

•	 Press Ctrl J to duplicate your photo.
•	 Double click on the name of this layer and 

change it to “Remove Color.” Press Enter to 
commit the change.

•	 In the Menu Bar choose Enhance > Adjust 
Color > Remove Color. And that will turn 
your photo into black and white.

•	 Click on the Visibility icon to hide this layer. 
You can come back to this layer later to com-
pare the “Remove Color” method with the 
Gradient Map method. 
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Set The Right Color Chip Colors
•	 Click on the the original photo layer to make it the active layer.
•	 Check the Color Chips. If they aren’t black over white, click on the default color icon next to the Color Chips. 
•	 You can also press the letter D to return your Color Chips to the default setting of black over white (D for Default). 

Note: Having the default colors is a very important step because, if you start with the wrong colors you’ll get a really 
strange result.

Use a Gradient Map Adjustment Layer
•	 In the Layers panel click on the Create New Adjustment Layer icon and 

choose Gradient Map. 
•	 Your photo will instantly turn into black and white.
• 	 If you click on the Visibility icon of the “Remove Color” layer and compare 

it with the Gradient Map black and white layer, you can see that the default 
setting of Gradient Map is better than simply using Remove Color.

Adjust The Gradient Map
•	 On the Gradient Map panel there’s a gradient bar that goes from black to 

white. Click directly on the gradient bar to get the Gradient Editor.

•	 Ignore all the thumbnails at the top and work 
directly with the two Color Stops directly 
under the gradient. There’s a black one on the 
left and a white one on the right.

•	 If you want a black and white photo with 
higher contrast click and drag both Color Stops 
toward the center slightly.

•	 Moving the left slider to the right will increase 
the amount of black in your photo.

•	 Moving the right slider to the left will increase 
the amount of white in your photo. 

•	 When the photo looks good to you, click OK.
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Turn A Photo Into Sepia
Another great photo look is sepia.

•	 Get a Gradient Map adjustment layer and click on the gradient bar to access the Gradient Editor.
•	 Adjust the Color Stops under the gradient bar as needed to get a great black and white photo.
•	 Move your mouse under the gradient to the center of the gradient and click to add a Color Stop. This will trash 

your image, but the next step will fix that.
•	 Click on the Color Swatch to choose a new color.
•	 When the Color Picker comes up click on the Color Bar near the bottom to choose an orange color. 
•	 Click inside the large color box to choose an individual color. The colors on the right will be more saturated than 

the colors on the left, and the colors near the top will be lighter and brighter than the colors near the bottom. 
•	 To get a nice sepia color click in the middle between the center and the left side of the color box. 
•	 Click around until you get the color you want. When you’re satisfied click OK.
•	 Adjust the position of the middle Color Stop to get the exact look you want. Moving it to the left will lighten it and 

moving to the right will darken it.
•	 When you’re satisfied, click OK.



Page 14      Qwiklearn Photoshop Elements—Part 6: Photo Fixes & Effects © 2021 Linda Sattgast, all rights reserved.

Lesson 06-09: Part 6 Project—Photo Fixes & Effects
Practice Images are in the QwikLearn Part 6 Lesson 9 Practice Folder.

Put your new photo editing skills to work in the Part 6 Project.

•	 Choose 1 of the 4 photos in the Part 6 Lesson 9 Practice folder.
•	 Decide what’s wrong with the photo.
•	 Try to fix the photo using techniques you’ve learned in Part 6.
•	 For even more practice, try fixing all of them! 

Fix the photos before watching the next lesson called Watch Me Edit where I tell you what I think is wrong with each 
photo and then fix it. I don’t give step-by-step instructions, but you’ll be able to see exactly what I do.


