
Artful Photos

Lesson 2: Collaged Photo (Adobe Photoshop) 

In this lesson, we’ll start off with a vintage photo and transform it into a collaged photo element.


© Syndee Rogers

Terms of Use 

Before you get started with this lesson, please import the ART-Class-Brushes.abr and Drop-
Shadow-SyndeeR.asl files found in the class download folder. (These will be used in Lesson 3.)


Load the Class Brushes

• Get the Brush tool.

• In the Tool Options, open the Brush Picker, then open the flyout menu and choose Import 

Brushes. Navigate to the ART-Class-Brushes.abr file in the class download. Click Load/Open. If 
you don’t see the names of the class brushes, click on the flyout menu and choose Brush Name.


Load the Class Layer Styles 

• In the Styles panel (Window > Styles), open the flyout menu and choose Import Styles.  
Navigate to the Drop-Shadow-SyndeeR.asl file in the class download. Click Load/Open. 




Set Up the Workspace


• Begin in Adobe Photoshop.

• Create a new 12x12 inch document (File > New) at 300 ppi with  

a white background.

• Press the letter D to reset the Color Chips to the default of black  

and white.


Page  of 1 10

https://www.digitalscrapperclasses.com/courses/artful-photos/lectures/55921949




• Open the VintagePhoto-Girl-SR.jpg photo (File > Open) from the 

class download.

• Make a duplicate copy (Image > Duplicate).

• Close the original photo (File > Close).





Extract the Subject


• In the Menu Bar, choose Select > Subject.  

Refine the Selection


• Get the Quick Selection tool. 

• In the Tool Options, click on the Add to Selection icon, set the Size to 80 px, the Hardness to 

100%, and the Spacing to 25%. Uncheck Sample All Layers and check Enhance Edge. 

• Press Ctrl + (Mac: Cmd +) to zoom in if desired.




• On the document, click and drag with the brush to add to the 
selection.


NOTE: Some detail is lost around the hair and flowers, so you'll 
need to use your best guess where to add to the selection in those 
areas. But remember the selection does not need to be perfect!


If you need to subtract areas from the selection:

• In the Tool Options, click on the Subtract from Selection icon  

and leave the rest of the settings as is. 

• On the document, click and drag around the areas on the  

image you want to subtract from the existing selection. 


TIP: Hold down the Space bar to temporarily switch to the Hand tool, then you can click and move 
the document around on the workspace.
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TIP: This tool works a lot like the Brush tool, which means you can  
use the left and right bracket keys to reduce or enlarge your brush 
while refining your selection.





• Press Ctrl 0 or Cmd 0 on a Mac to fit the image on the workspace.

• Press Ctrl J (Mac: Cmd J) to cut out the selection and place it on  

a new layer. 

• In the Layers panel, click on the Visibility icon of the Background  

photo layer to hide it.

• Double-click on the name of the active layer and rename it Extracted. 

Press Enter/Return to commit the change.

• Get the Move tool.


Convert the Photo to Black and White

We’ll convert the sepia-toned photo to black and white using a Gradient Map adjustment layer. 

The Gradient Map uses the brightness values of the colors in the photo and replaces them with 
shades of grey. This also works great for color photos. 

By default, the Gradient Map adjustment uses a gradient that’s based  
on the current foreground and background colors. This is why our color  
chips need to be black and white.


• The Color Chips should be set to the default of black and white.

• In the Layers panel, click on the Create a New Fill or Adjustment  

Layer icon and choose Gradient Map. 

• In the Properties panel, set the Method to Smooth. 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If you end up with some unwanted semi-transparent areas after using the 
Quick Selection tool, you can use the Eraser tool to erase those areas 
before continuing with the lesson.

• Get the Eraser tool.

• In the Tool Options, open the Brush Picker and choose a Hard Round 

brush from the General Brushes. Set the Size to about 30 px, the Mode 
to Brush, the Opacity and Flow to 100%, and the Smoothing to 0.


• On the document, click and drag to erase any unwanted areas.



TIP: For future photos, the Classic setting for Method will work great for the majority of photos, but 
test the other options as well.


The default settings of the gradient map did a great job with this image, so 
no further adjustments are needed. However, for future photos, see the 
heading Tips for Adjusting the Color Stops below.


• Click on the Clipping Mask icon at the bottom of the Properties panel,  
to clip the Gradient Map layer to the Extracted photo layer. Close the 
Properties panel.


 

NOTE: If your gradient is something other than Foreground to Background: 

• Click on the gradient in the Properties panel to open the Gradient Editor. In the Presets, open the 

Basics folder and choose Foreground to Background. If you do not see Foreground to 
Background, open the flyout menu and choose Large List. If you do not see the Basics folder, 
open the flyout menu and choose Append Default Gradients.


Tips for adjusting the Color Stops (Optional)


You can adjust the brightness or darkness of the image using the Color Stops and the Midpoint 
marker. 


To adjust the Color Stops:

• Click on the gradient in the Properties panel to open the Gradient Editor.


• In the Gradient Editor, click on the black Color Stop on the far left, and drag to the right to adjust 
the gradient. Click on the Midpoint marker (the diamond) and drag either right or left to adjust the 
gradient. Click on the white Color Stop on the far right and drag it to the left to adjust the gradient. 
Click OK. Close the Properties panel.


NOTE: You will only see the Midpoint marker, (the little diamond shape at the bottom-middle of the 
gradient) when one of the other color stops has been clicked on. 


Merge the Layers


• With the Gradient Map 1 adjustment layer active in the Layers panel, hold down the Shift key, and 
click on the Extracted photo layer so both layers are active. 


• Press Ctrl J (Mac: Cmd J) to duplicate the layers.

• Press Ctrl E (Mac: Cmd E) to merge the layers.  

• In the Layers panel, click on the Visibility icons of the Gradient Map 1 layer and the Extracted 

photo layer to hide them.
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Add an Unsharp Mask Filter

Add a filter to increase contrast and detail in the photo.


• In the Menu Bar, choose Filter > Sharpen > Unsharp Mask. Set  
the Amount to 100%, the Radius to 10 Px, and the Threshold to 10 
Levels. Click OK. 





Add a Filter


• In the Menu Bar, choose Filter > Stylize > Oil Paint. In the dialog  
box, set the Brush Stylization to 5, the Cleanliness to 3.0, the  
Scale to 10.0, and the Bristle Detail to 10.0. Make sure Lighting  
is unchecked. Click OK. With these settings, the filter softens the 
edges and adds a bit of texture. 


• In the Layers panel, double-click on the name of the black and  
white photo layer (Gradient Map 1) and rename it Modified. Press 
Enter/Return to commit the change.


Add a Posterize Layer

The Posterize adjustment reduces the number of colors in a photo to recreate the look of posters 
that were printed with a limited number of inks. 


• In the Layers panel, click on the New Fill or Adjustment Layer icon, 
and choose Posterize. 


• In the Properties panel, set Levels to 4. Click on the Clipping Mask 
icon at the bottom of the panel to clip the adjustment layer to the 
Modified photo layer. Close the Properties panel.


• With the Posterize 1 adjustment layer active, hold down the Shift 
key and click on the Modified photo layer so both layers are active.


• Press Ctrl J (Mac: Cmd J) to duplicate the layers.

• Press Ctrl E (Mac: Cmd E) to merge the layers.

• Double-click on the name of the layer and rename it Posterized. 

Press Enter/Return to commit the change.

• Click on the Visibility icons of the Posterize 1 adjustment layer and 

the Modified photo layer to hide them.
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• On the document, click and drag the Posterized image over  
to your 12x12 inch document. 


• On the document, click on the image and move it to the  
left side of the document. It should extend a bit off the left 
edge and sit right up against the bottom-left edge of the 
document. 





• In the Layers panel, activate the Background layer.

• Open the Craft-Paper.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag  

it over to your document.

• In the Layers panel, click on the Lock icon to lock the layer.


Deconstruct the Image

Use the Magic Wand to select each of the four tones in the image and place them on separate 
layers. These will act as masks.


• In the Layers panel, activate the Posterized layer.

• Get the Magic Wand tool. 

• In the Tool Options, click on the New Selection icon, set the Sample Size to Point Sample and the 

Tolerance to 40. Check Anti-alias and uncheck Sample All Layers and Contiguous.


• On the document, click on a white area of the image with the Magic 
Wand tool to create a selection.


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and rename  
it White. Press Enter/Return to commit the change.


• Activate the Posterized layer.
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• On the document, click on a light grey area of the image to create  
a selection. 


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  
new layer. 


• In the Layers panel, double-click on the name of the layer and  
rename it Light. Press Enter/Return to commit the change.


• Activate the Posterized layer.





• On the document, click on a medium grey area of the image to create  
a selection. 


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  
new layer. 


• In the Layers panel, double-click on the name of the layer and  
rename it Medium. Press Enter/Return to commit the change.


• Activate the Posterized layer. 





• On the document, click on a black area of the image to create a 
selection.


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on  
a new layer. 


• In the Layers panel, double-click on the name of the layer and  
rename it Black. Press Enter/Return to commit the change.
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Clip a Paper to the Black Layer


• In the Layers panel, click on the Visibility icon of the Posterized  
layer to hide it.


• The Black layer should be the active layer.

• Get the Move tool.

• Open the Black-Grunge-Paper-SyndeeR.jpg (File > Open) from  

the class download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Black layer.





Clip a Paper to the Medium Layer


• Activate the Medium layer in the Layers panel.

• Set the Blend Mode of the Medium layer to Darken and lower the 

Opacity to 70%.

• Open the Torn-Pages-2-SyndeeR.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Medium layer. 





Clip a Paper to the Light Layer


• Activate the Light layer in the Layers panel.

• Open the Torn-Pages-SyndeeR.jpg (File > Open) from the class 

download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Light layer. 


Page  of 8 10






Clip a Solid Color to the White Layer


• Activate the White layer in the Layers panel.

• Click on the Create a New Fill or Adjustment Layer icon and choose 

Solid Color.

• In the Color Picker, choose a light cream color, I’ve used Hex# f2efec. 

Click OK.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip the  

Color Fill layer to the White layer.  


Group the Layers


• With the Color Fill layer active, hold down the Shift key and click on the Black layer (You should 
have 8 layers active). 


• Click on the Create a New Group icon. 

• Double-click on the name of the group and rename it Master. Press Enter/Return to commit the 

change.


This gives us a vintage look that we can leave as is and add photos and embellishments, but we’ll 
take this image up a notch in the next lesson!
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Here’s an example created using techniques learned in this lesson. This photo is included in the 
class files if you want to play with it.




Save the Documents


• Save both your documents (File > Save As) as layered PSD files.

• Give the files a name.

• Save the documents in the class folder for  

this lesson. Click Save.


Page  of 10 10


