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Word 2013: Styles and References

Advanced Word Objectives 
In this lesson you will learn how to:
1. Apply Styles.
2. Navigate with Styles.
3. Insert and format a Footer.
4. Insert , format and remove page breaks.
5. Use the Table of Contents and Index commands.
6. Insert and edit citation and bibliography entries.
7. Insert and edit captions.

Going in Style!
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1. Readings
Read Lesson 4 in the Advanced Word 
guide, page 135-176.

Project
Format a business proposal with Styles 
and use those Styles to create the Table of 
Contents. This proposal will include 
Headers, Footers, Page Numbers, Section 
Breaks and References.

Downloads
Sample Windows Deployment Text 2013 
Complete.docx
Hardware-HardDrive-CU.jpg
Hardware-HardDrive-Smashed.jpg
Hardware-ToshibaLaptopStart.gif

2. Practice
Complete the Practice Activity, page 177.
Benefits of Online Learning.docx

3. Assessment
Review the Test questions, page 178.

Menu Maps
This lesson shows the Header and Footer and References Ribbons.
1. Header and Footer Tools-> Design, page 144
2. Header and Footer Tools-> Page Number-> Current Position, page 145
3. Header and Footer Tools-> Design-> Date and Time, page 148
4. Header and Footer Tools-> Design-> Different First Page, page 150
5. Header and Footer Tools-> Design->Link to Previous, page 153
6. Header and Footer Tools-> Design->Different Odd and Even Pages, page 154
7. References-> Table of Contents, page 157
8. References-> Insert Citation, page 167
9. References-> Insert Caption, page 173

References

Header and Footer Tools

Lesson 4: Going in Style!
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Going in Style
Styles are used to create documents that are formatted consistently: All of the headlines are the same font, size and alignment. 
The goal of this lesson is to use the Styles to create a Table of Contents. This same technique can be used to create an Index, as 
well as, reference pages such as a Bibliography or a Table of Authorities.

Working with the pages
There are several advanced layout lessons we need to 
cover before creating the Table of Contents. The next 
pages demonstrate how to work with Headers, 
Footers,Page Numbers and Sections.

So, if you are ready, please Start Microsoft Word.
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File -> Recent

Microsoft Word Advanced
Before You Begin: This lesson uses the 
Sample Windows Deployment document we 
developed in the previous lesson. This 
document has Styles (Heading1) as well as 
page breaks.

Try This: Open a Sample File 
Start Microsoft Word.
Go to File->Recent.
If you are continuing from the previous 
lesson, the Sample Windows Deployment 
document should be on the list with your 
recent work.

What If It Isn't There? Please download a 
copy from the online course.

Keep going...
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View-> Show-> Navigation Pane

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2  Navigate Through a Document: Create Bookmarks with Styles

Review the Styles
Which Styles are in use? Good question.  

Try This: View the Styles
Go to View->Show.
Select: Navigation Pane.

What Do You See? The Styles that are in 
use are listed in the Navigation pane.

We used the Styles to indicate which words 
were Heading 1, Heading 2, etc. The 
Navigation pane uses these Styles to 
navigate to specific places in a document. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2 Format Text and Paragraphs: Add Styles to Text

Format Text: Quote
Let's practice working with Styles to review 
the steps. Here is a bit of formatting that's 
fun to use: The Quote Style works well. 
You can quote me on that...OK, bad pun.

Before You Begin: Enter a Quote
Place your cursor in the Body Text of your 
sample document. Type:
“Controlling your environment makes you 

happy. “ 

Try This: Format Quoted Material
Select the text you just typed in.
Go to Home -> Styles.
Select: Intense Quote.

Try This, Too: Format a Paragraph
Select a paragraph: Computers Are Us...
Go to Home -> Styles.
Select: Quote.
The Styles will be applied to all of the text 
that you selected.
Keep going...

Home -> Styles ->Quote

Comma Training Page 140

Advanced Microsoft Word 2013   Page 140 of 313



Home-> Styles ->Heading 2

Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2 Format Text and Paragraphs: Add Styles to Text

Format Text: Heading 2
Do all of the Styles appear in the Navigation 
pane? Let's find out.

Before You Begin: Use the Navigation pane 
to go to Issues of Concern. This text is 
formatted as a Heading 1.

Try This: Format Another Style
Select a headline: Security.
Go to Home-> Styles -> Heading 2.

Please format the following headlines with 
Heading 2 as well:
Fault Tolerance
Recovery

Keep going...

Memo to Self: You may have already 
formatted these Headlines in the previous 
lesson. If so, you get another cookie. 

Comma Training Page 141

Advanced Microsoft Word 2013   Page 141 of 313



Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2  Navigate Through a Document: Navigate with Styles

View-> Show-> Navigation

Navigating the Styles
What Do You See? Please look at the 
Navigation on the left side of your screen. 
Which Styles are listed? 

By default, Heading 1, 2 and 3 should 
appear in the Navigation pane. The 
Navigation pane looks like an outline: 
Heading 2 is indented under Heading 1. 

Look Again: The Intense Quote and the 
Quote, although both are Styles, do not 
show up in the Navigation Pane.

The Table of Contents works like the 
Navigation pane: the text that is formatted 
Heading 1, 2 and 3 will be included in the 
Table of Contents.

Memo to Self: You can turn off the 
Navigation pane if you wish. Click on the 
little "x" in the right corner to Exit.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Insert Simple Headers and Footers

Headers and Footers
A Table of Contents has page numbers. 
Page numbers are placed in the Header or 
the Footer. What is a footer?

Try This: Insert a Footer
Go to page 2: Business Organization
Go to Insert ->Header & Footer.
Click on Footer.
Select: Blank (Three columns)

This Footer sets up three Tab Stops.

Keep going...

Memo to Self: At the bottom of the 
Header, Footer or Page Number options is 
the command to Remove the Header, 
Footer or Page Number.

Insert -> Header & Footer->Footer
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The Computer Mama says, 
"OK, OK, I get it. Footers..."

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Edit Headers and Footers

Header & Footer Tools -> Design

Headers and Footers
What Do You See? A new text box will 
open on the bottom of your document. 
At the top of the document are the 
Header and Footer Tools.

The rest of your document text will 
appear dim, and cannot be edited while 
you work with the Headers and 
Footers. 

What Else Do You See? This Footer 
has three little Quick Parts that you can 
edit. 

Try it: Edit the Footer
Go to the Footer.
Click on Type here
Type: Charlotte's Upgrade

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Insert Page Numbers

Header & Footer Tools ->Design->Header & Footer->  Page Number-> Current Position

Insert the Page Number
Page numbers are usually placed in the footer. 
Here are the steps.

Before You Begin: Place your cursor in the 
Quick Part on the far right of the Footer, where it 
says [Type here]. 

Try This: Insert the Page Number
Go to Header and Footer Tools->Design.
Go to Header & Footer.
Go to Page Number ->Current Position.
Select: Accent Bar 2.

Keep going...
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Header & Footer Tools -> -> Header & Footer-> Page Number ->Format Page Numbers

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Format the Page Numbers

Format the Page Number
What Do You See? A new page number 
should be displayed in the bottom right 
corner of the Footer. What page number is it 
showing? You can format the numbering if 
you wish. 

Before You Begin: Select the page number. 
It is a Merge field, so it will be highlighted 
light grey when you select it.

Try This: Format Page Numbers 
Go to the Header and Footer Tools.
Go to Header & Footer.
Go to Page Number.
Click on Format Page Numbers.

Keep going...
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Header and Footer Tools -> Header & Footer ->Page Number ->Format Page Numbers

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Insert Page Numbers in the Footer 

Page Number Format
Try This, Too: Edit the Number 
By Default, the Number Format is whole 
numbers: 1, 2, 3. You can choose letters or 
Roman numerals.

The Page numbering can continue from the 
previous section, or start with a different 
number.

Where Have You Seen This Before? The 
first pages in a book are often numbered 
with i, ii, iii. The first chapter then begins on 
the right hand page with the number 1. 

Click OK to close this little window. 
Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Insert the Date and Time in the Footer

Insert the Date and Time
Many documents also need a Date/Time 
Stamp. It can be added to the Footer as well. 
Did you know that you can make the 
Date/Time automatically update?. 

Try This: Update the Date and Time
Go to Header and Footer Tools.
Go to Design-> Insert.
Click on Date and Time.
Click OK to add the Date and Time.

What Do You See? A new window will offer 
several short, medium and long date formats. 
Look in the bottom right corner for the option to 
Update Automatically. 

How Does It Work? When you click on the 
Date/Time you should see the Update option.

Pretty cool.

Header and Footer Tools ->  Design ->Insert-> Date and Time
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Header and Footer Tools -> Design

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Format the Margins in the Footer

Format the Margins
The text and Quick Parts in the Footer can 
be repositioned with the Tab Stops. 

Try This: Change the Tab Stops 
Place your cursor in the Footer in front of the 
text: Charlotte's Upgrade. 
Go to the Ruler on top of the document.
Drag the first Tab Stop to the right.

What Do You See? There should be a guide 
line from the Tab Stop to the footer to help 
you reposition the text.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Edit Headers and Footers Different First Page

More Headers and Footers
Did you know that you can have different 
Headers and Footers for each part of your 
document? Start with the first page. Usually the 
first page is different than the rest of the pages.

Try it: Create a Different First Page
Please go to Page 1.
Go to the Header and Footer Tools.
Click on the Design tab.
Check Different First Page.
Add this text: CONFIDENTIAL: Prepared for 
Charlotte's Web Site.

You can format this text Bold and Red.

Header and Footer Tools -> Design-> Options
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View-> Show->Zoom-> Multiple Pages

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Edit Headers and Footers Different First Page

Review the Footers
Is the First Page Footer different than the 
Footer on page 2? Let's find out.

Before You Begin: Close the Footer
Go to the Header and Footer Tools.
Go to Design-> Close.
Click on Close the Header and Footer.

Try This: Review the Footers
The Navigation Pane is turned off.
Go to View->Show. 
Then go to Zoom -> Multiple Pages.

What Do You See? The text on page 1 is 
BOLD and Red. The text on page 2 is not 
the same and it includes the page number.

Did You Notice: When you are in Print 
Layout view, the text in the Header or Footer 
is dim. You can open the Header or Footer 
by double-clicking it.

Please return the Zoom to 100%. 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Insert Breaks to Create Sections

Page Layout -> Breaks ->Section Breaks->Continous

Different Sections
Say you had three Sections in your 
document and you wanted each section to 
have a different Header or Footer. To do this, 
you need to insert a Break and choose a 
Continuous Section Break. 

There are four kinds of Section Breaks: Next 
Page, Continuous, Even and Odd.

Try it: Insert a Section Break
Begin on page 3.
Place your cursor before the headline: Issues 
of Concern.

Go to Page Layout.
Find the Page Setup Group.
Select Breaks.
Choose Section Breaks ->Continuous.

Add a Continuous Section Break to:
Issues of Concern
Phase One
Phase Two
Phase Three
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Insert Breaks to Create Sections

Header and Footer Tools -> Design-> Navigation

Different Footers
Working with the sections requires some thought. 
The key to making this option work is the Link to 
Previous command. When that link is turned off, 
you can make each Section have unique Headers 
and Footers.

Try it: Remove Link to Previous
Go to page 3, Issues of Concern.
Double click the Header to open it.
Type: Computer Upgrade.
Tab to the center of the Header.
Type: Issues of Concern.

Use the Navigation buttons to go to the Next 
Section, Phase 1.
Do NOT Link to Previous. (Click it off)
Type in the Header: Phase 1.
Try it with Phase 2 and Phase 3, too.

What Do You See? Are the Next and Previous 
Sections different?

What If It Doesn't Work? Please start again from 
page 1 and make sure the sections are NOT 
linked. Then add the text.
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs and Sections
2.3 Order and Group Text and Paragraphs: Add Titles to Sections

Header and Footer Tools -> Design->Options-> Different Odd and Even Pages

Odd and Even Headers
Open any book and you will see that the 
Headers and Footers are different on the 
Odd and Even Pages. The Odd pages 
usually have the name of the chapter. The 
Even pages may have the name of the 
section or the name of the book. 

Try This: Create Odd and Even Pages
Go to Page 3.
Go to the Header and Footer Tools.
Go to Design-> Options.
Click Different Odd and Even Pages. 

What Do You See? The Header for Section 
1 will have an Odd Page Header. You may 
need to use the Page Up and Page Down 
buttons to navigate to odd and even pages. 

Memo to Self: The Odd pages are on the 
right side, the Even pages are on the left 
side. That's the way books have been made 
for a couple hundred years.
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Delete Section Breaks

Delete the Section Breaks
Try This: Remove the Breaks
Go to Home -> Paragraph.
Click on the Show/Hide button.

What Do You See? Each Page Break and 
Section Break is identified. You can place 
your cursor on the Break and delete the Break 
if you wish. 

Home -> Paragraph -> Show/Hide
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Insert Page Breaks

Insert a Page Break
Now that you have the Styles in place, it is 
easy to build a Table of Contents. 

Before You Begin: Add a Blank Page For 
the Table of Contents. First, make a blank 
page between Page 1 and Page 2. 

Try This: Insert a Page Break
Place your cursor at the top of Page 2. 
Go to Insert ->Pages->Page Break.

Keep going...

Memo to Self: You can add a Table of 
Contents, Figures or Authority with Quick 
Parts, too. 
Go to Insert->Text->Quick Parts. 
Select: Field. 

Look through the Field list and you will 
recognize many of the tools in this lesson.

Insert -> Pages-> Page Break
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The Computer Mama is from Detroit. 
This is an example of Going in Style. 

References-> Table of Contents-> Table of Contents

Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Create a Table of Contents

Table of Contents
1. Try This: Create a Table of Contents
Go to the new, blank Page 2, 
Go to References-> Table of Contents.
Click on Table of Contents.
Select a table from the gallery.
Keep going...
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References-> Table of Contents

Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Edit the Table of Contents

The Table of Contents
What Do You See: A new Table of Contents 
will be created on Page 2. It is interactive. 
The Table of Contents is a set of hyperlinks 
to your Headings. Run your mouse over the 
contents and watch the cursor. You can click 
on any topic and go to the right page.

These hyperlinks act differently than links on 
a web page. Say you wanted to go to page 
4. In Word, hold the CONTROL (Ctrl) key on 
the keyboard when you click on a hyperlink. 
You should go to page 4.

You can edit the Table of Contents if you 
wish. Say you wanted to delete the reference 
to the headlines on Page 1. Here are the 
steps.

2. Try This: Edit the Table of Contents
Place your cursor at the end of the second 
line in the Table of Contents. Highlight the 
three lines of text from the first page and 
delete them.

Keep going...
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Edit the Table of Contents

References -> Table of Contents -> Update Table

Editing the T of C
Say you added or deleted the references in 
the Table. How do you update the Table of 
Contents?

3. Try it: Update the Table of Contents
Go to the References tab.
Go to the Table of Contents group.
Click on Update Table.

You can update just the page numbers, or 
you can modify the entire table if you add 
more headings.

Click CANCEL. Keep going...
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Edit the Table of Contents

Modify the T of C
The entries in the Table of Contents are 
generated from the text formatted as Heading 1.
You can change the Table if you wish. 

4. Try it: Modify the T of C
Go to References->Table of Contents.
Select Table of Contents.
Go to the bottom of the menu and choose 
Custom Table of Contents.

Keep going...

References -> Table of Contents->Table of Contents-> Custom Table of Contents
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References -> Table of Contents -> Insert Table of Contents

Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Format the Table of Contents

Format the Table of Contents
What Do You See? You should see the options 
for page numbers, alignment, Tab leader, and how 
many levels you want.

5. Try This: Review the Options
Show page numbers: If you do not check this 
option, the page numbers will not be displayed in 
the Table of Contents.

Right align page numbers: If you do not check 
this option, the numbers will be placed next to the 
text, separated by a comma.

Tab Leader: The default Tab Leader is periods. 
You can choose dashes or a line.

Formats: From template means the Table of 
Contents will match the Normal template. You can 
select a different Style if you wish.

Show Levels: Levels 1, 2 and 3 are included in 
the Table of Contents. You can choose to display 
more or less levels.

Keep going... 

Comma Training Page 161

Advanced Microsoft Word 2013   Page 161 of 313



Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Set Advanced Reference Options (Captions, Footnotes, Citations)

References -> Table of Contents -> Insert Table of Contents ->Options

Advanced T of C Options
Say you wanted to include other Styles in the 
T of C. There are several advanced options 
for building the Table of Contents. 

Before You Begin: Go to References.
Select Table of Contents.
Go to Insert Table of Contents.
Click on Options.

6. Try This: Review the Options 
By default, Heading 1, 2 and 3 are included 
in the Table of Contents. These Options let 
you select other entries you would like to 
include. You can include the Captions, 
Footers, Headers, Quotes, Intense Quotes 
and Subtitles..but why? 

Click OK to close this Option Window, 
please. Then OK to close the Tof C Window 
as well. Keep going...
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.2 Create and Manage Reference Tables: Format the Table of Contents

References -> Table of Contents -> Add Text

Add Text to the T of C
You can add new topics to the Table of 
Contents with the Reference Ribbon. You 
can also use this button to change the Level 
in the Table of Contents. 

7. Try it: Add Text to the T of C
Select the text: Long-Term Support.
Go to References->Table of Contents.
Click on Add Text. 
Select Level 1.

What Do You See? The text will be 
Formatted with a Style: Heading 1. The 
Levels in the Table of Contents (Level 1, 2, 
and 3) are formatted with Styles.

Try This, Too: Update the Table
Go to References->Table of Contents,
Click on Update Table.
The new Level 1 topic will be included in 
your Table of Contents. 

Very good. That pretty much covers the 
Table of Contents tools.
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Exam 77-419 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.1 Create and Manage Indexes: Mark Index Entries

Mark Text for an Index
Creating an Index is similar to creating a 
Table of Contents: Text is selected and 
marked as an entry. 

1. Try This: Mark Text for the Index
Select the text your would like to include in 
the Index: Security.
Go to Reference -> Index.
Select: Mark Entry.

Keep going..

References -> Index ->Mark Entry
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References -> Index ->Mark Entry

Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.1 Create and Manage Indexes: Mark Index Entries

Mark an Index Entry
What Do You See?  The text you selected will 
be the Main entry. You can add a Subentry if 
you wish. At the bottom of this screen you can 
check whether you want a Bold or Italic page 
number format.

What Else Do You see? You can use this 
dialogue box to create a Cross-reference as 
well. A cross-reference is another entry that 
supports or explains this topic.

2. Try This, Too: Select several more topics 
and mark each topic for entry to include them 
in the Index.

Click Mark for each Index Entry. 
Close this window and keep going...

Memo to Self: When you mark an entry for 
the index you are adding a bit of code to the 
text, just like the Styles. 

The Show/Hide command will reveal the Index 
code:{XE "Control"}. .
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.1 Create and Manage Indexes: Create an Index

Create the Index
After you mark your text for entry, you can 
create the Index. 

Before You Begin: An Index is usually at the 
end of the document. Please go to the last 
page and insert a blank page.
3. Try This: Insert the Index
Go to References -> Index.
Select: Insert Index.
Type: Indented
Columns: 1.
Language: English.
Click OK. 

What Do You See? The new Index will show 
the marked entries as an alphabetical list that 
includes the page numbers.
Keep going, please... 

References -> Index ->Insert Index
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Exam 77-418 Microsoft Word 2013
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Insert Citations

Insert a Citation
A Bibliography is a list of the sources and 
references that are used in a document. The 
Bibliography is compiled by marking 
Citations throughout the document.

4. Try This: Insert a Citation
Place your cursor at the end of a sentence in 
your sample document.
Go to the References Ribbon.
Go to Citation and Bibliography.
Click on Insert Citation.
Select: Add New Source.

Fill in the following, please:
Type of Source: Web site.
Author: Spolsky, Joel.
Name of Web SIte: Joel on Software.
Year: 2013.
URL: http://www.joelonsoftware.com

Click OK. Keep going...

References -> Citation and Bibliography-> Insert Citation
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Exam 77-418 Microsoft Word 2013
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Update Citations

Working with Citations
What Do You See? The Citation in this 
example reads (Spolsky, 2013).  

5. Try This: Edit the Citation
Click on the Citation. The options are:
Edit the citation
Edit the source
Convert to text

If you edit your citation you can use this control 
to Update the Bibliography, as well as the 
Citation reference in your Master List.

Memo to Self: Citations have new options in 
Word 2007, 2010 and 2013.These functions 
are not available in documents created in 
Word 97-2003. You can copy and paste your 
work into a new Word document to enable 
these options.

References -> Citations and Bibliography
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Exam 77-418 Microsoft Word 2013 
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Modify Citation Styles

Citation Styles
There are several reference styles in 
Microsoft Word 2013. The list includes the 
Chicago Manual of Style, a veteran style 
reference that has been published by the 
University of Chicago Press since 1906. 
The MLA is a style that is published by the 
Modern Language Association.

The APA style is published by the 
America Psychology Association and is 
used for social science papers and 
dissertations. The APA style uses Harvard 
referencing: The author-date system of 
citations and parenthesis.

References -> Citations and Bibliography ->Style 

Comma Training Page 169

Advanced Microsoft Word 2013   Page 169 of 313



References -> Citation and Bibliography-> Insert Citation ->Add New Placeholder

Exam 77-418 Microsoft Word 2013 
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Create a Citation Placeholder

Create a Placeholder
Say you add a quote from a white paper or 
website in your document, but you do not 
have all of the information for the citation. 
You can create a Placeholder for a source 
and fill in the blanks later. 

Before You Begin: Place your cursor at the 
end of a sentence.

6. Try This: Create a Placeholder 
Go to References.
Go to Citation and Bibliography.
Go to Insert Citation-> Add Placeholder.
Enter a name: PlaceholderForSupport.
Click OK.

What Do You See? A new Placeholder will 
mark the citation.

Keep going...
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Exam 77-426 Microsoft Word 2013 Expert
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Use the Source Manager

Managing Sources
Microsoft Word has a convenient method for 
organizing your sources. You can use the 
Source Manager to find a reference by author, 
title, year or tag. You can also transfer your 
sources to another document.

7. Try This: Manage Your Sources
Go to the References Ribbon.
Go to Citation and Bibliography,
Click on Manage Sources.

What Do You See? The Master List displays all 
of the sources and placeholders available. You 
can Copy, Delete, and Edit the sources.

Click Close. Keep going. 

Memo to Self: You can create new sources or 
edit your Placeholders in the Source Manager.

References -> Citation and Bibliography-> Manage Sources
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Exam 77-426 Microsoft Word 2013 Expert
4.0 Apply References 
4.1 Create Endnotes, Footnotes, and Citations: Insert a Bibliography

Insert a Bibliography
Just like the Table of Contents and the Index, 
you can create a Bibliography after you insert 
the Citations.

8. Try This: Insert a Bibliography
Please place your cursor on the last page of 
this sample document.
Go to References
Go to Citation and Bibliography.
Click on Bibliography.
Choose a Bibliography template from the list.

What Do You See? When you click on the 
Bibliography, you will see the options to 
Format or Update Citations and 
Bibliography. 

Way cool technology.

References ->Citation and Bibliography-> Bibliography
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Exam 77-418 Microsoft Word 2013
4.0 Apply References 
4.2 Create Captions: Insert a Caption

References -> Captions-> Insert Caption

Use the Picture Captions
A Table of Illustrations is created by adding a 
Caption to the pictures. The steps are the 
same as for an Index, Table of Contents or 
Bibliography.

Before You Begin: Please insert a couple of 
pictures into this document. The pictures 
shown in this example can be downloaded 
from the second page of our lesson.

1. Try This: Add a Caption 
Click once on a picture to select it.
Go to References->Captions.
Click on Insert Caption.

Keep going...

Memo to Self: You can add a Caption to a 
photo, illustration, ClipArt or Chart. 
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Exam 77-418 Microsoft Word 2013
4.0 Apply References 
4.2 Create Captions: Insert a Caption

Edit the Caption
What Do You See? There are several options 
that you can edit in the caption.

Caption: You can type a name or description 
after the words: Figure 1. This is the text that 
will be displayed below the photo or 
illustration.

Label: You can choose Figure, Equation or 
Table if you wish.

Position: Below or Above.

Numbering: By default, the numbering begins 
with 1, 2, 3. Just like the page numbers, you 
can choose a different style.

2. Try This: Edit the Caption
Enter the Caption as shown on this page.
Click OK. Keep going...

References -> Captions-> Insert Caption
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.1 Create and Manage Indexes: Update a Table of Figures

Insert a Table of Figures
Say you selected several pictures and added a 
caption to each one. Now, you can create a 
Table of Figures.

3. Try This: Insert a Table of Figures
Place your cursor at the end of this document.
Go to the References->Captions.
Click on Insert Table of Figures.

What Do You See? You can choose to show 
the page numbers, edit the alignment, and 
select a Tab leader.

Click OK. You should see a Table like the 
Table of Contents but it links to the pictures.
Neat!

References -> Captions-> Insert Table of Figures
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Exam 77-426 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.1 Create and Manage Indexes: Update a Table of Authorities

References-> Captions-> Table of Authorities

Table of Authorities
A Table of Authorities is for legal papers. 
The Table of Authorities cites cases, 
statutes, Treatises, Regulations and 
Constitutional Provisions in a legal brief or 
document.

Creating a Table of Authority  
The process is the same as the one we used 
to create a Table of Contents, Index, or 
Reference page:
Select the relevant text
Mark the Citation
Create the Table.

Note: The Table of Authorities by default 
uses the passim short form.

Done and Done!
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Going in Style
Before You Begin: Start Microsoft Word 2013. 
This practice includes a sample file: 

Try This: Do the following steps
1. Open the sample document Benefits of Online Learning.docx
2. Format all of the Headings to Style 1.
3. Insert a cover page.  
4. Add the Alphabet Footer from the Footer Menu.  
5. Edit the Footer in this document to have a different first page.
6. For the first page clear the field where it says [Type Text] and leave blank.
7. For all other pages, add the date using the Date & Time command in the footer where it says [Type Text].
8. Format the page numbers to be a, b, c .
9. Format the first page to show NO page number.
10. Insert a blank page. Create a Table of Contents on the blank page.
11. Mark 3 instances of the phrase online learning for inclusion in an index.
12. Create an index on a new blank page at the end of your document. 

www.census.gov/prod/2002pubs/p23-210.pdf
14. In the first paragraph, create a placeholder named eLearning at the end of the last sentence.
15. Clear the formatting from the words Source: US Census in the last paragraph.
16. Insert a picture of a computer or other eLearning related image.
17. Add the following caption using the Caption command: Available 24/7.
18. Save your work as Going in Style Practice Activity.

Practice Activity
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1. Date and Time can be set to update 
automatically with a check box in the Date 
and Time dialogue box.
a. TRUE
b. FALSE
Tip: Advanced Guide to Word, page 148

2. Which of the following can be found in 
the Insert-> Pages group? 
(Select all correct answers.)
a. Cover Page
b. Blank Page
c. Page Break
Tip: Advanced Guide to Word, page 156

3. To give each section in a document a 
different Footer, the Link to Previous option 
has to be turned...
a. On
b. Off
Tip: Advanced Guide to Word, page 153

4. To create an index, first you mark the 
text that you want included in the index.
a. TRUE
b. FALSE
Tip: Advanced Guide to Word, page 164

 5. Word 2013 includes a tool for creating 
citations where the user fills in the boxes in 
the Create Source dialogue box.
a. TRUE
b. FALSE
Tip: Advanced Guide to Word, page 167

6. Where does the Bibliography function get 
the list of sources?
a. The user must enter them by hand
b. From the Citations entered in the text
c. From the Internet
Tip: Advanced Guide to Word, page 172

7. Which of these Styles does NOT appear 
in the Navigation Pane? 
(Select all correct answers.)
A. Normal 
B. Heading 1
C. Heading 2
D. Quote
Tip: Advanced Word, page 139, 140

Test Yourself
8. What is the command for adding a 
Header?
A. Insert-> Header & Footer->Header 
B. View-> Header 
C. Page Layout-> Header 

Tip: Advanced Word, page 143

Assessment and Skill Tests
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