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Add dimension and emphasis to your title using layer styles and the brush tool. Here’s a preview of the

title we will be creating together. I'll also show you how to use this title on the provided layered quick
page. It's a fun way to add visual interest to any title.
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https://qwiklearn.teachable.com/courses/10-timeless-titles-1/lectures/40735866

Prepare the Workspace

» Create a new 12x12 inch document (File > New) at 300 ppi with a white background.

Click on the Foreground Color Chip to open the Color Picker.

In the Color Picker, choose a light gray color. Click OK.

Press Alt Backspace (Mac: Opt Delete) to fill the Background layer with the light gray color.
* Press the letter D to reset the Color Chips to the default of black over white.

Create the Title Layer

» Get the Horizontal Type tool.
* In the Tool Options, open the Font Picker and choose a rounded sans serif style font. I'm using
BPreplay Bold from Font Squirrel.

What Fonts to Use

Before we set the rest of the type tool settings,
let’'s quickly talk about the best kind of fonts for

the pop-out technique. B o I D
This technique can technically work with any
font choice. Whatever font style you're using, in any font Style

make sure to use a bold version of it. We're
going to be pairing a bold font with a thin font

later on for visual contrast.

+ Set the Size to 100. Click on the Center Alignment icon.
Click on the Color Chip to open the Color Picker. In the
Color Picker, choose black and click OK. In the Character
panel (Window > Character), set the Leading to Auto and
the Tracking to O.

* On the document, click once in the center of the document

. EI%/SIeafr?ethifdusrsF?,&GE TITLE in all caps. PAGE TlTLE

* Click the checkmark to commit the type.

Create the Pop-Out Layer

* In the Layers panel, hold down the Ctrl key (Mac: Cmd
key) and click on the Create a New Layer icon to create a

layer below the main type layer.

» Double click on the name of the layer just below the main
type layer and change it to Pop-Out - Erase Pixels and Repaint. Press Enter or Return to commit the
name change.

NOTE: Later in the tutorial, I'll show you what | mean by erase pixels and repaint.
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In the Layers panel, click on the Pop-Out layer to activate
it.
* Press the letter X to switch the Foreground Color Chip to
white.
» Get the Brush tool.
* In the Tool Options, open the Brush Picker, open the
General Brushes, and choose the Hard Round brush. If
you don’t see the General Brushes, open the flyout menu
and choose Append Default Brushes. Set the Size to
150px and the Hardness to 100%. In the Tool Options, set
the Opacity to 100%, the Flow to 100%, and the
Smoothing to 100%. Click on the Brush Settings icon to
toggle open the Brush Settings panel. In the Brush
Settings panel, set the Spacing to 1%. Uncheck all Brush
Tip Shape settings except for Smoothing. In the Tool
Options, click on the Brush Settings icon to toggle it
closed.

PAGE TITLE

« On the document, click and drag to trace a white outline behind the main type letters. There is no
wrong way to do this. Just make sure to fill all empty spaces with white.
« If you want, click once with the brush in spots where you want to add a bubble look.

Add a Drop Shadow to the Pop-Out

* In the Menu Bar, choose Layer > Layer Style > Drop
Shadow.

* In the dialog box, click on Reset to Default.

» Set the Blend Mode to Multiply, the Opacity to 50%, the
Angle to 120°, the Distance to 15, the Spread to 0, and
the Size to 15.

* Click OK to close the Layer Style dialog box.

Create the Subtitle Layers

* In the Layers panel, click on the Create a New Layer
icon.

* Press the letter X to switch the Foreground Color Chip
back to black.

* Get the Horizontal Type tool.

PAGE TITLE

e

* In the Tool Options, open the Font Picker and choose a contrasting style font. I'm using Special Elite

from Font Squirrel.
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What fonts to use

Earlier, we talked about using a bold font for the first part

of the title. But now we need a contrasting font. The font _

types best for contrasting with the bold, rounded, sans Tt|'|1!{‘1 HéN%RlTTEN it
serif font are handwritten, typewriter, and serif fonts. And 11n = Lypewriier
because the main part of the title is bold, for visual thin - serif

contrast, you should use a thin version of the font type

you choose. I'm using a typewriter-style font because |
think it will contrast well with the main part of the title.

» Leave the rest of the settings the same except change the Size to 48 pts.

NOTE: You may need to increase or decrease the Size of your subtitle font depending on which font you
use.

* On the document, hold down the Shift key and click once above the main type layer.
» Type the words subtitle top in all lower case letters.

* Click the checkmark to commit.

* Press Ctrl A (Mac: Cmd A) to select the entire document.

* Get the Move tool.

* In the Tool Options, click on the Align Horizontal Centers icon.
* In the Layers panel, click on the PAGE TITLE layer to make it

subtitle top

active.

+ In the Tool Options, click on the Align Horizontal Centers icon. PAGE TlTLE

* In the Layers panel, click on the Pop-Out layer to make it
active.

* In the Tool Options, click on the Align Horizontal Centers icon.

* Press Ctrl D (Mac: Cmd D) to deselect.

* In the Layers panel, click on the subtitle top layer to make it
active.

* Use the Down Arrow key to nudge the type layer into place.

* Press Ctrl J (Mac: Cmd J) to duplicate the layer.

* On the document, hold down the Shift key and click and drag
the duplicated layer down so it's below the main Pop-Out
layer.

* In the Layers panel, double click on the thumbnail of this subtitle top
duplicated subtitle layer to activate and select the type. ,

» Type the words subtitle bottom in all lowercase letters. Pﬁgge'!’!lc!;e

* Click the checkmark to commit.

* If needed, use the Down or Up Arrow keys to nudge it into
place.
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Save the Title as a Layered PSD

« At this point, save the title document as a layered PSD file with a unique name in the downloads folder
for this class. I'm naming mine TTT1-07-Pop-Out-Title.PSD.

subtitle top TTT1 '07'p5‘

PAGEILTLE > Pop-Out-

subtitle bottom .
Title-Download

TTT1-07-Pop-Out-Title.psd

Use the Title on a Project

downloads for this lesson (File > Open).

* In the Layers panel, click on the Right Photo Clipping Mask Frame
layer to activate it.

» Go back to the Pop-Out Title document.

* In the Layers panel, click on the top-most layer to make it active.

» Hold down the Shift key and click on the layer just above the
Background layer to make all layers but the Background layer
active. |

* Right click (Mac: Ctrl click) on the name on one of the active layers E

* Open the Layered Quick Page file that can be found in the E
' \

subtitle top

@omogo

and choose Duplicate layers.
* In the dialog box, set the Destination Document to the Layered
Quick Page document and click OK.
+ Go back to the Layered Quick Page Document. e
« Get the Move tool.

+ On the document, click and drag the title layers so that they rest in * P A s
the area above the journaling. g b
+ On the document, click and drag from a corner handle to resize the Qg&;&%ﬁ

title layers to fit the space.
* Click the checkmark to commit.
* If needed, use the Arrow keys to nudge the title layers into place. . o<1

%
|
Update the Title Layers &

* In the Layers panel, double click on the thumbnail of the main type
layer to activate it and select all of the type.

» Type in a word or phrase you wish to use for the main part of your title. I'm using BABY GIRL in all
caps.
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Click the checkmark to commit.
In the Layers panel, double click on the thumbnail of the subtitle top layer to activate it and select the
type.

* Type a new word or phrase. I'm typing due mid june in all lowercase ‘

letters. ; \

Click the checkmark to commit the change.

due mid june

@Begxt GIRL

NOTE: Using all lowercase letters contrasts nicely with the all caps of
the main type layer.

* In the Layers panel, double click on the thumbnail of the subtitle
bottom layer to activate it and select the type. ; |

» Type a word or phrase you wish to use. I’'m typing almost here in all } B J
lowercase letters. | ;

» Click the checkmark to commit. l |

Erase Pixels and Repaint Explained

* Do not delete the Pop-Out layer.

* Instead, use the rectangular marquee tool to erase the pixels.

» Then repaint the white pop layer using the same settings as before to update the Pop-Out layer to fit
your current page title.

* By not deleting the layer, we maintain the layer style we’ve already added to the Pop-Out layer so we
save ourselves a little bit of work.

* In the Layers panel, click on the Pop-Out layer to make it the active layer.

» Get the Rectangular Marquee tool.

+ In the Tool Options, click on the New Selection icon. Set the Feather to 0 and the Style to Normal.

» On the document, click and drag out a rectangle that surrounds the
white Pop-Out layer.

* Press the Backspace (Mac: Delete) key to erase the white pixels.

« Press Ctrl D (Mac: Cmd D) to deselect. . Xy |
* Get the Brush tool. .
+ In the Tool Options, leave all the settings the same, or use the same : le due mid june

ABY GIRLY;:

settings we used earlier in the tutorial.

* Press the letter X to switch the Foreground Color Chip to white.

* On the document, trace behind your new main word or phrase.
Make sure all gaps are filled in.

* Notice how as you paint with the brush, the drop shadow is still
applied to the layer so it will automatically appear behind the paint
as you brush. This is why we don’t delete this layer; we just erase
the pixels using the rectangular marquee tool.

ez = o
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How to Recolor the Type Layers

Click on the Foreground Color Chip to open the Color Picker.
On the document, sample the color you wish to use.

Click OK to close the Color Picker.

In the Layers panel, click on the type layer you wish to recolor
to activate it.

Press Shift Alt Backspace (Mac: Shift Opt Delete) to fill the \
type layer with the new color. o
Finish the layered QP as you wish.

due mid june
| *
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almost here

Here’s how | finished my layered quick page. | had the privilege of taking my bonus daughter’s maternity
pictures and boy did the pictures turn out great! | made this page in late May and I’'m happy to say that
Baby Girl Riley was born happy and healthy and she and mom are doing well. The pop-out title looks
really great here. The rounded nature of the hard round brush paired with the rounded sans serif font
really plays well with the polka dots, the circle photo clipping masks, and the paint.

e
# {
FOR THE RECORD
FOR THE RECORD.
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due mid june '.iz

BABY-GIRL

almost here

> 5 Riley, you're almost here. From the day I heard
about you, I have been so excited to meet you!

‘ - In the beginning, it felt like 9 months
would take forever. But now we’re down to

the last few weeks and I can’t believe how

4° fast this time has gone. I just can’t wait
to hold you in my arms, talk to you about

Jesus, and love you like a good Gigi.
should. You are going to be so loved and
so cared for and I pray that your life is
one full of love, faith, and peace. I can’t

s
¢

©

y

wait to be your Gigi and I love you so
very much! Now hurry up and get here!

05-22-2022.

Credits:

Page & Photos: Jenifer Juris

Kits: All About a Boy by Shawna
Clingerman, Eggs in my Bonnet
by Amber Shaw, Weekend at
Home by Kate Hadfield

Pink Touches from Storyteller Jan
2021 by Just Jaimee

Fonts: Bpreplay, Special Elite
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For an alternative idea, here’s a cute card | made using the pop-out title. But instead of painting the pop-
out behind only one part of the title, | painted it behind the whole title. It's a great type of title to use when
you have a background that may make the title hard to read.

Credits:

Card: Jenifer Juris

Kit: New Things (papers) by Just Jaimee
Popsicles: Jenifer Juris

Fonts: Special Elite, BPreplay Bold
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