
Artful Photos

Lesson 1: Painted Portrait (Photoshop Elements) 

In this lesson, we’ll create a painted portrait with the help of adjustments and the Magic Wand tool.


© Syndee Rogers

Terms of Use 

I'd recommend working through all the lessons using the class images first. This will help solidify the 
techniques covered in each lesson. After that, you can experiment with the techniques using your 
own images or maybe discover some fun photos on a site like Pixabay to play with. Different photos 
will produce different results, and that’s the fun of it. Remember to relax and play!


Set Up the Workspace


• Begin in Advanced/Expert Mode of Photoshop Elements.

• Create a new 12x12 inch document (File > New > Blank File) at  

300 ppi with a white background.

• Press the letter D to reset the Color Chips to the default of black  

and white.


• Open the Brev-SyndeeRogers.jpg photo (File > Open) from the class  
download.


• Make a duplicate copy (File > Duplicate).

• Close the original photo (File > Close).
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Extract the Subject


• In the Menu Bar, choose Select > Subject.  

NOTE: If you are using Photoshop Elements 2024, the Selection  
Brush is automatically activated after using Select Subject.  
We’ll explore the Selection Brush in a different lesson.


 
Clean Up the Selection


• Get the Lasso tool. 

• In the Tool Options, click on the Subtract from Selection icon, set the Feather to 0 px, and check 

Anti-aliasing. 

• Press Ctrl + (Mac: Cmd +) to zoom in if desired.

• On the document, click and drag around the areas you want to subtract from the selection. In this 

case, I’ve cleaned up the hair on the top and right side of the head. 

 

If you need to add areas back into the selection:

• In the Tool Options, choose Add to Selection and leave the rest of the settings the same. 

• On the document, click and drag around the area on the image you want to add to the existing 

selection. 


• Press Ctrl J (Mac: Cmd J) to cut out the selection and place it on a  
new layer. 


• In the Layers panel, click on the Visibility icon of the Background photo 
layer to hide it.


• Double-click on the name of the active layer and rename it Extracted. 
Press Enter/Return to commit the change.


• Get the Move tool. 

• Press Ctrl J (Mac: Cmd J) to duplicate the layer.

• Click on the Visibility icon of the original Extracted photo layer to hide it.
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Convert the Photo to Black and White


• In the Menu Bar, choose Enhance > Convert to Black and White. In the dialog box, click on  
the Contrast slider and move it to the right. See the images below. Click OK.


This is the default Contrast slider setting:


This is the target Contrast setting: 


Remember that there isn’t a wrong way to do this step; the goal  
is to make sure you have enough contrast so that there are white, 
light, medium, and dark tones in your image.
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Add an Unsharp Mask Adjustment

Add an adjustment to increase contrast and detail in the photo.


• In the Menu Bar, choose Enhance > Unsharp Mask. Set the 
Amount to 100%, the Radius to 10 Px, and the Threshold to 10 
Levels. Click OK. 


TIP: If you uncheck Preview in the dialog box, and then recheck 
it, you can see the difference the adjustment made.




• In the Layers panel, double-click on the name of the black and white photo layer and rename it 
Modified. Press Enter/Return to commit the change.




Add a Posterize Adjustment Layer

The Posterize adjustment reduces the number of colors in a  
photo to recreate the look of posters that were printed with a 
limited number of inks. 


• In the Layers panel, click on the New Fill or Adjustment Layer 
icon, and choose Posterize. 


• In the Adjustments panel, set Levels to 4. Click on the Clipping 
Mask icon at the bottom of the panel to clip the adjustment  
layer to the Modified photo layer. Close the Adjustments panel.


The photo has been transformed into white, light grey, medium 
grey, and black tones. This is why we needed to make sure we 
adjusted the sliders in the last step to ensure enough variation  
to achieve a good result.




Add an Levels Adjustment

Use a Levels Adjustment to refine the Posterize effect. 

TIP: Depending on the photo you use, you may not need this step.


• Activate the Modified photo layer in the Layers panel. 

• Click on the New Fill or Adjustment Layer icon, and choose 

Levels. 

• In the Levels adjustments panel, set the middle Levels slider  

to .86 and the white slider to 223. In the Output, set the black  
slider on the far left to 20 and the white slider on the right to 242.  

NOTE: You may need to play with these settings when using your 
own photos. Remember the goal is to make sure there are four 
variations of tones: white, black, and light and dark grey areas.  

• Close the Adjustments panel. 

NOTE: The Levels adjustment layer should already be clipped to the Modified photo layer because 
it sits below the clipped Posterize 1 adjustment layer.
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Group and Merge the Layers


• In the Layers panel, activate the Modified photo layer, then, holding down the Shift key, click on 
the Posterize 1 adjustment layer. You should have three layers active. 


• Click on the Create a New Group icon. 

• Double-click on the name of the group and rename the group Master. Press Enter/Return to 

commit the change. 

• Press Ctrl J (Mac: Cmd J) to duplicate the group. 

• With the duplicate group active, right-click (Mac: Ctrl-click) on the group and choose Ungroup 

Layers. 

• The three layers from the duplicate group should be active.

• Press Ctrl E (Mac: Cmd E) to merge the layers.  


• On the document, hold down the Shift key, and click and 
drag the Posterize image over to your 12x12 inch 
document. 


• On the document, click on the image and move it down 
and to the right side. It should extend a bit off the bottom 
and right side of the document bounds.





Clean Up the Image


There’s a cut off area here on the bottom-left side of the the arm in the photo. 


• Get the Lasso Tool.

• In the Tool Options, leave the settings as is.

• Press Ctrl + (Mac: Cmd +) to Zoom in if desired.  

 
TIP: Hold down the Space bar to temporarily switch to the Hand tool, then  
you can click and move the document around on the workspace. 
 

• On the document, click and drag out a selection to reshape the cut off 
area of the arm.
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• Press the Backspace/Delete key to delete the selection. 

• Press Ctrl D (Mac: Cmd D) to deselect

• Press Ctrl 0 (Mac: Cmd 0) to fit the document to the screen.


Deconstruct the Image

Use the Magic Wand to select each of the four tones in the image and place them on separate 
layers; these will act as masks.


• Get the Magic Wand tool. 

• In the Tool Options, click on the New Selection icon, set the Tolerance to 40, uncheck Sample All 

Layers and Contiguous. Check Anti-aliasing. 


• On the document, click on a white area of the image with the Magic 
Wand tool to create a selection.


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and rename 
the layer White. Press Enter/Return to commit the change.


• Activate the Posterize 1 layer.





• On the document, click on a light grey area of the image to create a 
selection. 


• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and rename  
the layer Light. Press Enter/Return to commit the change.


• Activate the Posterize 1 layer.

• On the document, click on a medium grey area of the image to create  

a selection. 
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• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a new 
layer. 


• In the Layers panel, double-click on the name of the layer and 
rename the layer Medium. Press Enter/Return to commit the change.


• Activate the Posterize 1 layer. 





• On the document, click on a black area of the image.

• Press Ctrl J (Mac: Cmd J) to cut out and place the selection on a  

new layer. 

• In the Layers panel, double-click on the name of the layer and  

rename it Black. Press Enter/Return to commit the change.





Clip a Paper to the Black Layer


• Click on the Visibility icon of the Posterize 1 layer to turn it off.

• The Black layer should be the active layer.

• Get the Move tool.

• Open the Dark-Paint-Paper-SyndeeR.jpg (File > Open) from the 

class download.

• Holding down the Shift key, click on the paper and drag it over to 

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the Black layer.

• On the document, click inside the bounding box, and move the 

paper around on the document if desired.
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Resize the Paper Layer


• Click on the top-left corner handle of the bounding box and drag  
it inward to reduce the size of the paper.


• Click the checkmark or press Enter/Return to commit the 
transformation. 


Clip a Paper to the Medium Layer


• Activate the Medium layer in the Layers panel.

• Open the Bright-Paint-Paper-SyndeeR.jpg (File > Open) from the 

class download.

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip the 

paper to the Medium layer. 


Resize the Paper Layer


• On the document, click on the top-left corner handle of the  
bounding box, and drag it inward to reduce the size of the paper. 


• Click inside the bounding box and move the paper until you are 
happy with how it looks. 


• Click the checkmark to commit the transformation.


Clip a Paper to the Light Layer



• Activate the Light layer in the Layers panel.

• Open the Messy-Paint-Paper-SyndeeR.jpg (File > Open) from  

the class download.

• Holding down the Shift key, click on the paper and drag it over  

to your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip  

the paper to the light layer. 


Resize the Paper Layer


• On the document, click on the top-left corner handle of the  
bounding box, and drag it inward to reduce the size of the paper. 


• Click inside the bounding box and move the paper until you are 
happy with how it looks. 


• Click the checkmark to commit the transformation.
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Clip a Paper to the White Layer


• Activate the White layer in the Layers panel.

• Open the Paint-Texture-anniroenkae.jpg (File > Open) from the  

class download. 

• Holding down the Shift key, click on the paper and drag it over to  

your document.

• In the Menu Bar, choose Layer > Create Clipping Mask to clip the 

paper to the White layer.  

• On the document, click inside the bounding box, and move the  

paper until you are happy with how it looks.


Group the Layers


• With the layer at the top of the Layers panel active, hold down the Shift key, and click on the  
Black layer (You should have 8 layers active). 


• Click on the Create a New Group icon. 

• Double-click on the name of the group and rename it Painted Portrait. Press Enter/Return to 

commit the change.


Add a Background (Optional)


• Activate the Background layer.

• Open a paper (File > Open) from the class download or your own stash.

• Holding down the Shift key, click on the paper and drag it over to your document.


NOTE: I tried both of these papers from the class download:

BlueWhite-Paint-SyndeeR.jpg

Blue-Paint-Paper-SyndeeR.jpg
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Example using different papers clipped to the layers:


Papers used: 

Clipped to Black layer - Blue-Abstract-Paper-SyndeeR.jpg from Early Bird Bonus files

Clipped to Medium layer - Messy-Paint2-Paper-SyndeeR.jpg from the class download

Clipped to Light layer - Messy-Paint3-SyndeeR.jpg from the class download 

Clipped to White layer - LightPaint-Paper-SyndeeR.jpg from the class download 

Background - Torn-Pages-SyndeeR.jpg layered on top of Blue-Paint-Paper-SyndeeR.jpg with the 
Darken Blend Mode applied.




Save the Documents


• Save both your documents (File > Save As) as layered PSD files.

• Give each file a name.

• Save the documents in the class folder for this lesson. Click Save.


I encourage you to work through the rest of the lessons first to pick up additional tips before 
continuing on your own. While each lesson is designed to stand on its own, there are additional 
techniques covered that you may want to mix and match with the other lessons.


Tips for Choosing Images

See Lesson 6: Photo Tips and Project Ideas
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