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Lesson 3, Variation 2, Element Lineup

by Gina Harper


Arrange a handful of your favorite flat elements in a line, then add a fold, some stitches, and a few 
fantastic double shadows. The resulting element lineup will be a show-stopping focal point for your 
scrapbook page.
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NOTE: Please complete the lessons in the order they are provided.


For this lesson you will need:

• Bee from the Class-Files folder.

• Bird from the Class-Files folder.

• Butterfly from the Class-Files folder.

• Cloud from the Class-Files folder.

• Frame1 from the Class-Files folder.

• Paper6 from the Class-Files folder.

• Stitches-long-SH from the Class-Files 

folder.

• Sunshine from the Class-Files folder.

• Tape from the Class-Files folder.

• Wordstrip1 from the Class-Files folder.
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Quick Steps for Lesson 3, Variation 2, Element Lineup 
Step-by-step instructions are below.


• Create a 12x12 inch document.

• Reset the Color Chips.

• Add paper6 from the Class-Files.

• Add and arrange a lineup of flat-style elements.

• At the top of the Layers panel, group the foldable elements.

• Clip a blended, 50% gray, DODGE/BURN layer to the group.

• Select the left side of lineup and add a shadow with black.

• Invert the selection and add a highlight with white.

• Add a custom shadow to each folded element using Warp.

• Add an additional small shadow to each folded element.

• Add a long line of stitches on top of the fold.


Step-By-Step for Lesson 3, Variation 2, Element Lineup 

Prepare Your Workspace

• Create a new 12x12 inch document (File > New > Blank File) at 300 ppi with a white background. (PS: 

Choose File > New.)

• Press the letter D to reset the Color Chips.

• Open paper6 (File > Open) from the Class-Files folder.

• Get the Move tool.

• In the Tool Options, uncheck both Auto Select Layer and Show Bounding Box. (PS: Uncheck both 

Auto-Select and Show Transform Controls.)

• Holding down the Shift key, click and drag the paper onto the new document.


What Kinds of Elements Are Good For This Tutorial?

• Flat 2D elements, for example: stickers, word strips, and labels.

• If you could fold the element in real life, it should work okay for this technique.

• Darker-colored elements will look better than lighter-colored ones.
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Add a Lineup of Flat Elements

• Open wordstrip1 from the Class-Files folder.

• Click and drag the word strip onto the center of the document.

• Open the sunshine from the Class-Files folder.

• Click and drag the sunshine onto the document.

• Click and drag on the document to position the sunshine directly below the word strip.

• In the Layers panel, click and drag the sunshine layer directly below the word strip layer.

• Open the tape from the Class-Files folder.

•  Click and drag the tape onto the document.

•  Click and drag on the document to position the tape directly above the word strip.


• Open the butterfly from the Class-Files folder.

• Click and drag the butterfly onto the document.

• Click and drag on the document to position the butterfly 

directly above the tape.

•  Open the cloud from the Class-Files folder.

•  Click and drag the cloud onto the document.

•  Click and drag on the document to position the cloud directly 

above the butterfly.

•  In the Layers panel, click and drag the cloud layer

• directly below the butterfly layer.

• Open the bee from the Class-Files folder.

• Click and drag the bee onto the document.

• Click and drag on the document to position the bee directly 

below the sunshine.

• Open the bird from the Class-Files folder.

• Click and drag the bird onto the document.

• Click and drag on the document to position the bird directly 

below the bee.

• In the Layers panel, click and drag the bird layer directly below 

the bee layer.
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Add Photo Placeholders to the Design

• In the Layers panel, click on the sunshine 

layer to activate it.

• Open frame1 from the Class-Files folder.

• Click and drag frame1 onto the document.

• Click and drag on the document to position 

the frame directly to the left of the lineup of 
elements.


• Add a drop shadow:

Photoshop Elements Only: In the Menu 
Bar, choose Layer > Layer Style > Style 
Settings. In the dialog box, set the Lighting 
Angle to 120. Click on Drop Shadow to 
activate it and reveal the settings. Set the 
Size to 15, the Distance to 6, and the 
Opacity to 40. Click OK.

Adobe Photoshop Only: In the Menu Bar, 
choose Layer > Layer Style > Drop 
Shadow. In the dialog box, set the Blend 
Mode to Multiply, the Opacity to 40, the 
Angle to 120, the Distance to 6, the Spread to 0, and the Size to 15. Click OK.


• To add additional frames, press Ctrl J (Mac: Cmd J) to duplicate the frame1 layer and then click and 
drag on the document to reposition the frame. To rotate the frame, in the Menu bar, choose Image > 
Rotate > Rotate Layer 90˚ Left. (PS: Choose Edit > Transform > Rotate 90˚ Counterclockwise.)


• To adjust the position of any other layer, click to activate it in the Layers panel, and then click and drag 
on the document to reposition.


NOTE: At this point, everything should be close together and slightly overlapping. This will help to avoid 
trapped space in the page design.


Group the Foldable Elements

• In the Layers panel, click on the bird layer to activate it.

• Holding down the Ctrl key (Mac: Cmd key) click on the bee layer, the word strip layer, the butterfly 

layer, and the cloud layer. These elements should already be at the top of the Layers panel.

• Click on the Create a New Group icon.

• Double click directly on the name of the new group, rename it LINEUP, and click Enter/Return.


NOTE: Only group the elements that will be folded. Do not group items that will not be folded. 


Add a Blended Dodge and Burn Layer

• In the Layers panel, click on the Create a New Layer icon.

• In the Menu Bar, choose Layer > Create Clipping Mask.

• Choose Edit > Fill.

• In the dialog box, set Contents to 50% Gray, Blending Mode to Normal, and Opacity to 100. Click OK.

• In the Layers panel, double click directly on the name of the gray layer and rename it DODGE/BURN. 

Press Enter/Return to commit the change.

• Set the Blend Mode of the DODGE/BURN layer to Overlay. The gray should have disappeared from 

the document.
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Add the Burn Shadows

• Get the Rectangular Marquee tool.

• In the Tool Options, click on the New Selection icon. 

Set the Feather to 0 and the Aspect to Normal. (PS: 
Set the Style to Normal.)


• On the document, click and drag a selection outline 
that is larger than the element lineup, but intersects it 
in the middle. To reposition while dragging, hold down 
the Space bar.


• Get the Brush tool.

Photoshop Elements Only: In the Tool Options, 
open the Brush Picker, open the dropdown menu, 
and choose Default Brushes. Choose a Soft Round 
brush. Set the Size to 300, the Opacity to 100, and 
the Mode to Normal. Click on Brush Settings. Set 
the Fade, Hue Jitter, and Scatter to 0. Set the 
Spacing to 5. 

Adobe Photoshop Only: In the Tool Options, open 
the Brush Picker, open the General Brushes, and 
choose the Soft Round brush. Set the Mode to 
Normal, the Opacity to 100, the Flow to 100, and the 
Smoothing to 0. Click on the Brush Settings panel 
icon to toggle it open. In the Brush Settings panel, 
set the Size to 300 and the Spacing to 25. Uncheck 
all options under Brush Tip Shape. In the Tool 
Options, click on the Brush Settings panel icon to 
toggle it closed.


• Black should still be the foreground color.

• On the document, click once on the top-right corner of 

the selection outline, making sure the center of the 
brush and the corner of the selection are aligned.


• Holding down the Shift key, click on the bottom-right 
corner of the selection outline.


Add the 
Dodge Highlights

• In the Menu Bar, choose Select > Inverse.

• Press the letter X to make white the foreground color.

• You should still have the Brush tool.

• On the document, click once on the top-right corner of the 
selection outline, making sure the center of the brush and the 
corner of the selection are aligned.

• Holding down the Shift key, click on the bottom-right corner 
of the selection outline.

• Press Ctrl D (Mac: Cmd D) to deselect.

• Lower the Opacity of the DODGE/BURN layer to 40%.
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NOTE: The opacity percentage may

 need to be adjusted depending on 

the paper you are blending with. 

Darker papers may need more 

opacity and lighter papers may 

need less. 


Add a Custom Shadow to the 
Butterfly


NOTE: If you have a custom shadow 
action and you'd like to use it, feel 
free to do that in replacement of this 
step. Just make sure to keep

 the same settings as below.


• In the Layers panel, hold down the Ctrl key (Mac: Cmd key) and click on the thumbnail of the butterfly 
layer to get a selection outline around the butterfly.


• Click on the layer directly below the butterfly layer to activate it.

• Click on the Create a New Layer icon.

• Black should be the background color.

• Press Ctrl Backspace (Mac: Cmd Delete) to fill the selection with black.

• Press Ctrl D (Mac: Cmd D) to deselect.

• In the Menu Bar, choose Filter > Blur > Gaussian Blur.

• In the dialog box, set the Radius to 14 and click OK.

• In the Layers panel, set the Blend Mode to Multiply and the Opacity to 50.


Transform the Custom Shadow of the Butterfly

• Press Ctrl T (Mac: Cmd T) to get the Transform options.


In Adobe Photoshop: In the Tool Options, click on the Warp icon. To warp the shadow, you can 
click and drag in the space between the segments and click and drag on the control points. 

In Photoshop Elements 2022 and later: In the Tool Options, click on the Warp icon. To warp the 
shadow, you can click and drag in the space between the segments and click and drag on the 
control points. 

In Photoshop Elements 2021 and earlier: Holding down the Ctrl key (Mac: Cmd key), click and 
drag on the handles of the bounding box to manipulate the shadow.


• Make sure that the fold of the butterfly appears to be unshadowed.

• Click the checkmark to commit the change.
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Add a Custom Shadow to the Cloud

• In the Layers panel, hold down the Ctrl key (Mac: Cmd 

key) and click on the thumbnail of the cloud layer to get a 
selection outline around the cloud.


• Click on the layer directly below the cloud layer to 
activate it.


• Click on the Create a New Layer icon.

• Black should be the background color.

• Press Ctrl Backspace (Mac: Cmd Delete) to fill the 

selection with black.

• Press Ctrl D (Mac: Cmd D) to deselect.

• In the Menu Bar, choose Filter > Blur > Gaussian Blur.

• In the dialog box, set the Radius to 14 and click OK.

• In the Layers panel, set the Blend Mode to Multiply and 

the Opacity to 50.


Transform the Custom Shadow of the Cloud

• Press Ctrl T (Mac: Cmd T) to get the Transform options.


In Adobe Photoshop: In the Tool Options, click on the 
Warp icon. To warp the shadow, you can click and 
drag in the space between the segments and click and 
drag on the control points. 

In Photoshop Elements 2022 and later: In the Tool 
Options, click on the Warp icon. To warp the shadow, 
you can click and drag in the space between the 
segments and click and drag on the control points. 

In Photoshop Elements 2021 and earlier: Holding 
down the Ctrl key (Mac: Cmd key), click and drag on 
the handles of the bounding box to manipulate the 
shadow. 


• Make sure that the fold of the cloud appears to be 
unshadowed.


• Click the checkmark to commit the change.

•
Add a Custom Shadow to the Bee

• In the Layers panel, hold down the Ctrl key (Mac: Cmd 

key) and click on the thumbnail of the bee layer to get a 
selection outline around the bee.


• Click on the layer directly below the bee layer to activate 
it.


• Click on the Create a New Layer icon.

• Black should be the background color.

• Press Ctrl Backspace (Mac: Cmd Delete) to fill the 

selection with black.

• Press Ctrl D (Mac: Cmd D) to deselect.

• In the Menu Bar, choose Filter > Blur > Gaussian Blur.

• In the dialog box, set the Radius to 14 and click OK.

• In the Layers panel, set the Blend Mode to Multiply and 

the Opacity to 50.
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Transform the Custom Shadow of the Bee

• Press Ctrl T (Mac: Cmd T) to get the Transform options.


In Adobe Photoshop: In the Tool Options, click on the 
Warp Mode icon. To warp the shadow, you can click and 
drag in the space between the segments and click and 
drag on the control points. 

In Photoshop Elements 2022 and later: In the Tool 
Options, click on the Warp icon. To warp the shadow, 
you can click and drag in the space between the 
segments and click and drag on the control points. 

In Photoshop Elements 2021 and earlier: Holding 
down the Ctrl key (Mac: Cmd key), click and drag on the 
handles of the bounding box to manipulate the shadow. 


• Make sure that the fold of the bee appears to be 
unshadowed.


• Click the checkmark to commit the change.


Add a Custom Shadow to the Word Strip

• In the Layers panel, hold down the Ctrl key (Mac: Cmd key) 

and click on the thumbnail of the word strip layer to get a 
selection outline around the word strip.


• Click on the layer directly below the word strip layer to 
activate it.


• Click on the Create a New Layer icon.

• Black should be the background color.

• Press Ctrl Backspace (Mac: Cmd Delete) to fill the selection 

with black.

• Press Ctrl D (Mac: Cmd D) to deselect.

• In the Menu Bar, choose Filter > Blur > Gaussian Blur.

• In the dialog box, set the Radius to 14 and click OK.

• In the Layers panel, set the Blend Mode to Multiply and the Opacity to 50.


Transform the Custom Shadow of the Word Strip

• Press Ctrl T (Mac: Cmd T) to get the Transform options.


In Adobe Photoshop: In the Tool Options, click on the 
Warp Mode icon. To warp the shadow, you can click and 
drag in the space between the segments and click and 
drag on the control points. 

In Photoshop Elements 2022 and later: In the Tool 
Options, click on the Warp icon. To warp the shadow, 
you can click and drag in the space between the 
segments and click and drag on the control points. 

In Photoshop Elements 2021 and earlier: Holding 
down the Ctrl key (Mac: Cmd key), click and drag on the 
handles of the bounding box to manipulate the shadow. 


• Make sure that the fold of the word strip appears to be unshadowed.

• Click the checkmark to commit the change.
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Add a Custom Shadow to the Bird

• In the Layers panel, hold down the Ctrl key (Mac: Cmd key) and 

click on the thumbnail of the bird layer to get a selection outline 
around the bird.


• Click on the layer directly below the bird layer to activate it.

• Click on the Create a New Layer icon.

• Black should be the background color.

• Press Ctrl Backspace (Mac: Cmd Delete) to fill the selection 

with black.

• Press Ctrl D (Mac: Cmd D) to deselect.

• In the Menu Bar, choose Filter > Blur > Gaussian Blur.

• In the dialog box, set the Radius to 14 and click OK.

• In the Layers panel, set the Blend Mode to Multiply and the 

Opacity to 50.


Transform the Custom Shadow of the Bird

• Press Ctrl T (Mac: Cmd T) to get the Transform options.


In Adobe Photoshop: In the Tool Options, click on the Warp 
Mode icon. To warp the shadow, you can click and drag in 
the space between the segments and click and drag on the 
control points. 

In Photoshop Elements 2022 and later: In the Tool 
Options, click on the Warp icon. To warp the shadow, you 
can click and drag in the space between the segments and 
click and drag on the control points. 

In Photoshop Elements 2021 and earlier: Holding down 
the Ctrl key (Mac: Cmd key), click and drag on the handles 
of the bounding box to manipulate the shadow. 


• Make sure that the fold of the bird appears to be unshadowed.

• Click the checkmark to commit the change.


Add a Second Drop Shadow to the Folded Elements

• In the Layers panel, click on the butterfly layer to activate it.


Photoshop Elements Only: In the Menu Bar, choose Layer > Layer Style > Style Settings. In the 
dialog box, set the Lighting Angle to 120. Click on Drop Shadow to activate it and reveal the 
settings. Set the Size to 7, the Distance to 1, and the Opacity to 35. Click OK. 

Adobe Photoshop Only: In the Menu Bar, choose Layer > Layer Style > Drop Shadow. In the 
dialog box, set the Blend Mode to Multiply, the Opacity to 35, the Angle to 120, the Distance to 1, 
the Spread to 0, and the Size to 7. Click OK.


• In the Layers panel, Right click (Mac: Ctrl click) on the butterfly layer, not on the thumbnail, and 
choose Copy Layer Style.


• Right click (Mac: Ctrl click) on the cloud layer, not on the thumbnail, and choose Paste Layer Style.

• Right click (Mac: Ctrl click) on the word strip layer, not on the thumbnail, and choose Paste Layer 

Style.

• Right click (Mac: Ctrl click) on the bee layer, not on the thumbnail, and choose Paste Layer Style.

• Right click (Mac: Ctrl click) on the bird layer, not on the thumbnail, and choose Paste Layer Style.


(Optional) Add Stitches

• In the Layers panel, click on the DODGE/BURN layer to activate it.
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• Open the stitches-long-SH (File > Open) from the Class-Files.

• Get the Move tool.

• Click and drag the stitching onto the document. Position the stitching directly over the crease in the 

lineup of elements.


Save the Document 
• Finish the page as desired and Save the document (File > Save).
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